
<!DOCTYPE html>
<html lang="fr">
<head>
    <title>    Naïveté européenne versus &quot;real politique&quot; américaine - Politique Economique - Trends-Tendances
</title><meta name="description" content="La fin d&#039;année est toujours propice à scruter l&#039;avenir. L&#039;exercice n&#039;est pas simple et bien souvent les experts se trompent. On l&#039;a encore vu l&#039;an dernier." />
        <meta name="keywords" content="Thierry de Montbrial" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="redacTendances" />
        <meta property="fb:app_id" content="144439012322" />
        <meta property="fb:pages" content="59914566073" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1945,h_1297,x_10,y_3,g_center/c_fit,w_640,h_959/97e4ea7d53432b808a6a3c9cc9e69f6a.jpg" />
        <meta property="og:title" content="Naïveté européenne versus &quot;real politique&quot; américaine" />
        <meta property="og:description" content="La fin d&#039;année est toujours propice à scruter l&#039;avenir. L&#039;exercice n&#039;est pas simple et bien souvent les experts se trompent. On l&#039;a encore vu l&#039;an dernier." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Trends-FR" />
        <meta property="og:url" content="https://trends.levif.be/economie/politique-economique/naivete-europeenne-versus-real-politique-americaine/article-opinion-1613643.html" />
        <meta property="article:published_time" content="2022-12-13T11:30:10+01:00" />
        <meta property="article:modified_time" content="2022-12-13T11:29:45+01:00" />
        <meta property="article:tag" content="Thierry de Montbrial" />
        <meta property="article:tag" content="Alain Minc" />
        <meta property="article:tag" content="Marc Fiorentino" />
        <meta property="article:tag" content="Ukraine" />
        <meta property="article:tag" content="Russie" />
        <meta property="article:tag" content="Etats-Unis" />
        <meta property="article:tag" content="Europe" />
        <meta property="article:tag" content="Union européenne" />
        <meta property="article:subtype" content="opinion" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001613643" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_opinion" />
        <meta name="rmg:sitecode" content="Site-Trends-FR" />
        <meta name="rmg:mobileurl" content="https://m.trends.levif.be/economie/politique-economique/naivete-europeenne-versus-real-politique-americaine/article-opinion-1613643.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1945,h_1297,x_10,y_3,g_center/c_fit,w_640,h_959/97e4ea7d53432b808a6a3c9cc9e69f6a.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Lire la chronique d' Amid Faljaoui" />
        <meta property="article:iptc1_level1_name" content="Economie et finances" />
        <meta property="article:iptc2_level1_name" content="Politique" />
        <meta property="article:section" content="economie" />
        <meta property="article:subsection_1" content="politique-economique" />
        <meta property="article:tag:person" content="Thierry de Montbrial" />
        <meta property="article:tag:person" content="Alain Minc" />
        <meta property="article:tag:person" content="Marc Fiorentino" />
        <meta property="article:tag:location" content="Ukraine" />
        <meta property="article:tag:location" content="Russie" />
        <meta property="article:tag:location" content="Etats-Unis" />
        <meta property="article:tag:location" content="Europe" />
        <meta property="article:tag:organization" content="Union européenne" />
        <meta property="article:contentguid" content="1fdb588a-7ad1-11ed-b72a-069d38832bef" />
                <meta property="site_code" content="Site-Trends-FR" /><link rel="preconnect" href="https://www.googletagmanager.com/" />
    <link rel="preconnect" href="https://api.mijnmagazines.be" />
    <link rel="preconnect" href="https://fonts.googleapis.com" />
    <link rel="preconnect" href="https://makr.roularta.be" />
                <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/dc485386-804a-4b05-a544-4b559a4a105b/adshim.js" async></script>
        
<script>
    var adshim = adshim || [];
        var rmgAdshim = {
        dossier: '_Site-Trends-FR-fr_',
        site_code: '3039_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        var resizeWatcherActive = false;

        adshim.push(function () {
            adshim.init({
                adUnit: '3039_I000',
                targeting: {
                    dossier: '_Site-Trends-FR-fr_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "",
                    lang: "fr"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);

                if (!resizeWatcherActive) {
                    rmgAdshim.resizeRefresh();
                    resizeWatcherActive = true;
                }
            });
        });
                window.didomiOnReady.push(function(Didomi) {
            // liveramp vendorId = 97
            if (!Didomi.getUserConsentStatusForVendor('97')) {
                return;
            }
            var liverampScript = document.createElement('script');
            liverampScript.src = 'https://ats-wrapper.privacymanager.io/ats-modules/3902afc2-ef92-4861-8903-516504d24051/ats.js';
            liverampScript.onload = function() {
                function setEnvelope() {
                    if (rmgAuth.profile) {
                        atsenvelopemodule.setAdditionalData({ 'type':'email', 'id': rmgAuth.profile.emailaddress })
                    }
                }
                if (rmgAuth.profile) {
                    setEnvelope();
                } else {
                    window.addEventListener("miaaOnWidgetLoaded", function () {
                        setEnvelope()
                    });
                }
            }
            document.head.appendChild(liverampScript);
        })
    
    });
</script>
<script src="/js/responsive/rmgAdshim.js?v4.6.8" async></script>    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.8"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"1fdb588a-7ad1-11ed-b72a-069d38832bef\",\"dl_art_content_id\":2001613643,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1670941524,\"dl_ctx_sitecode\":\"Site-Trends-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-vendor="didomi:google">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.8"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.8"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.8"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://trends.levif.be/economie/politique-economique/naivete-europeenne-versus-real-politique-americaine/article-opinion-1613643.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Trends-FR.ico?v4.3.5">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-FR.ico?v4.3.5">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One&display=swap">
                <link href="/css/redesign/Site-Trends-FR.css?v4.4.9" rel="stylesheet" type="text/css">
    
    <link href="/css/vendor/swiper-bundle.min.css?v4.4.9" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://trends.levif.be/economie/politique-economique/naivete-europeenne-versus-real-politique-americaine/article-opinion-1613643.html.amp">
        <script defer src="/js/responsive/vendor/clampify.min.js?v4.6.8"></script>
    <script defer src="/js/responsive/rmgTextTruncate.js?v4.6.8"></script>
    <script src="/js/responsive/base.js?v4.6.8"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
                        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/selectize.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/vue.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/lodash.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/oidc-client.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/scripts/miaa.min.js?v2.2.19"></script>
                            <script src="/js/auth-client.js?v4.6.8"></script>
                            <script src="/js/vendor/head.min.js?v4.6.8"></script>
        
    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }

            window.addEventListener('beforeinstallprompt', (e) => {
                // Prevent Chrome 67 and earlier from automatically showing the prompt
                e.preventDefault();
            });
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '7055A-2029E',
                safariWebsitePushID: 'web.be.trends.levif.push',
                defaultNotificationTitle: 'Trends-Tendances',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Trends-FR.png?v4.3.5'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.8"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1670941500"
                data-channel="Site-Trends-FR"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-opinion has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

    
<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.3.5" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Moneytalk');" >
                                                                                                                                        Moneytalk
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Initi&amp;eacute; de la bourse');" >
                                                                                                                                        Initi&eacute; de la bourse
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Style');" >
                                                                                                                                        Style
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/podcast/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Podcasts');" >
                                                                                                                                        Podcasts
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/entreprises/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprises');" >
                                                                                                                                        Entreprises
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/banque-et-finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Banque &amp;amp; Finance');" >
                                                                                                                                        Banque &amp; Finance
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Immo');" >
                                                                                                                                        Immo
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trendstop.levif.be/fr/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends Top');" >
                                                                                                                                        Trends Top
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//nouvelles-graphiques.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nouvelles Graphiques');" >
                                                                                                                                        Nouvelles Graphiques
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/high-tech/numerik/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Numerik');" >
                                                                                                                                        Numerik
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/scale-me-up/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Scale Me Up');" >
                                                                                                                                        Scale Me Up
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/events" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://magazine.levif.be/makr/pour-abonnes/trends-tendances/archive/search" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://www.mesmagazines.be/lire/TE" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://www.mesmagazines.be/promo/D3UCV" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="https://www.mesmagazines.be/lire/TE" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');" >Le magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');" >Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="https://www.mesmagazines.be/promo/D3UCV" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=trends');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

        
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>
    
    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://trends.levif.be/economie/politique-economique/naivete-europeenne-versus-real-politique-americaine/article-opinion-1613643.html">
                                        
            
                            <h2 class="rmgDetail-heading">opinion</h2>
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Naïveté européenne versus &quot;real politique&quot; américaine
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        13/12/22 à 11:30
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>11:29</span>
                                            </li>
                                            <li>
                            Source : Trends-Tendances
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//trends.levif.be/economie/auteurs/lire-la-chronique-d-amid-faljaoui-181.html">
                                <figure>
                                    <img itemprop="logo" src="//trends.levif.be/assets/164/avatar_84099.jpg" alt="Lire la chronique d&#039; Amid Faljaoui">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//trends.levif.be/economie/auteurs/lire-la-chronique-d-amid-faljaoui-181.html" itemprop="name" class="rmgAuthor-name">Lire la chronique d&#039; Amid Faljaoui</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Amid Faljaoui, directeur des magazines francophones de Roularta.
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">La fin d'ann&eacute;e est toujours propice &agrave; scruter l'avenir. L'exercice n'est pas simple et bien souvent les experts se trompent. On l'a encore vu l'an dernier.</p>

                                <div id="below_intro"></div>
            
            
                                                    <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1613643');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fpolitique-economique%2Fnaivete-europeenne-versus-real-politique-americaine%2Farticle-opinion-1613643.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://trends.levif.be/s/r/c/1613643&amp;text=Na%C3%AFvet%C3%A9%20europ%C3%A9enne%20versus%20%22real%20politique%22%20am%C3%A9ricaine&amp;via=redacTendances" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fpolitique-economique%2Fnaivete-europeenne-versus-real-politique-americaine%2Farticle-opinion-1613643.html&amp;title=Na%C3%AFvet%C3%A9%20europ%C3%A9enne%20versus%20%22real%20politique%22%20am%C3%A9ricaine&amp;source=Trends-Tendances" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Naïveté européenne versus &quot;real politique&quot; américaine - https://trends.levif.be/economie/politique-economique/naivete-europeenne-versus-real-politique-americaine/article-opinion-1613643.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Na&#x00EF;vet&#x00E9;&#x20;europ&#x00E9;enne&#x20;versus&#x20;&quot;real&#x20;politique&quot;&#x20;am&#x00E9;ricaine&#x20;-&#x20;Trends-Tendances&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;politique-economique&#x2F;naivete-europeenne-versus-real-politique-americaine&#x2F;article-opinion-1613643.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Naïveté européenne versus &quot;real politique&quot; américaine" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1300,x_0,y_0,g_center/c_fit,w_620,h_403/97e4ea7d53432b808a6a3c9cc9e69f6a.jpg"/>
                        <figcaption>
                
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>L'ann&eacute;e 2022 ne devait-elle pas &ecirc;tre une ann&eacute;e exceptionnelle en termes de croissance &eacute;conomique apr&egrave;s le rebond li&eacute; &agrave; la sortie du COVID ? Mais il a suffi que le pr&eacute;sident russe d&eacute;cide d'envahir l'Ukraine en f&eacute;vrier pour que la physionomie du monde change. Souvenez-vous, &agrave; l'&eacute;poque, les m&ecirc;mes experts minimisaient l'impact de cette guerre en nous rappelant que la Russie &eacute;tait un nain &eacute;conomique. Aujourd'hui, avec le recul, nous d&eacute;couvrons que nous autres Europ&eacute;ens nous sommes des na&iuml;fs. Vraiment ? </p><div id="below_para_1"></div><p>R&eacute;cemment, Thierry de Montbrial, l'un des meilleurs sp&eacute;cialistes de la g&eacute;opolitique se confiait &agrave; mes confr&egrave;res des Echos. Et que leur disait-il ? Que nous autres Europ&eacute;ens agissions "au premier degr&eacute;, sous l'emprise de l'&eacute;motion, au nom du bien et du mal. Avec seulement deux instruments &agrave; notre disposition : <strong>les sanctions</strong> et les <strong>promesses d'&eacute;largissement de l'Union europ&eacute;enne</strong>". </p><div id="below_para_2"></div><p>En clair, <strong>le b&acirc;ton &eacute;conomique</strong> et <strong>la carotte de devenir membre de l'Union europ&eacute;enne</strong>, ce club priv&eacute; que le reste de la plan&egrave;te envie. Seulement voil&agrave;, Thierry de Montbrial nous rappelle que "les sanctions nous blessent &agrave; chaque fois un peu plus et nous forcent &agrave; devenir de plus en plus d&eacute;pendant des Etats-Unis, qui, eux, font leur strat&eacute;gie en combinant, froidement les valeurs et les int&eacute;r&ecirc;ts. Comme le disait de Gaulle : les Etats n'ont pas d'amis juste des int&eacute;r&ecirc;ts. Et l'un des objectifs des Etats-Unis est devenir le ma&icirc;tre du jeu dans le domaine de l'&eacute;nergie". </p><div id="below_para_3"></div><div id="customer-journey-placeholder" class="pull-right"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><p>Quant &agrave; <strong>la carotte de l'&eacute;largissement, elle ne marche pas</strong>. C'est m&ecirc;me un cadeau empoisonn&eacute;. Les Etats-Unis le savent d&eacute;j&agrave;, et quand la guerre en Ukraine sera termin&eacute;e, ils pousseront avec d'autres &agrave; un &eacute;largissement de l'Union europ&eacute;enne. Pour quelle raison ? Mais parce que selon ce sp&eacute;cialiste de la g&eacute;opolitique, <strong>l'Europe a un probl&egrave;me de gouvernance</strong>. Plus il y a de pays autour de la table, plus c'est la cacophonie et plus l'Europe sera impuissante politiquement. Le danger, c'est donc de voir l'Union europ&eacute;enne devenir un simple march&eacute; ouvert aux app&eacute;tits des Chinois et des Am&eacute;ricains qui eux prot&egrave;gent leur &eacute;conomie. </p><div id="below_para_4"></div><p>Au fond, c'est ce que proph&eacute;tisait Alain Minc, il y a vingt ans, qui voyait <strong>l'Europe comme un mus&eacute;e visit&eacute; par les classes moyennes chinoises</strong>. Mutatis mutandis, c'est ce que d&eacute;couvrent aujourd'hui les citoyens europ&eacute;ens. Il n'y a plus qu'eux &agrave; &ecirc;tre lib&eacute;raux sur le plan &eacute;conomique. Il n'y a qu'eux qui s'offusquent du protectionnisme. Les autres n'en parlent pas, mais le pratiquent. D'ailleurs, le cimeti&egrave;re des entreprises qui ont voulu conqu&eacute;rir le march&eacute; chinois est rempli d'entreprises europ&eacute;ennes. </p><div id="below_para_5"></div><div class="rmgAlert m-primary"><p><a href="/economie/politique-economique/face-au-protectionnisme-americain-ursula-von-der-leyen-pour-un-fonds-europeen-de-soutien-a-l-industrie/article-normal-1611847.html" target="_blank">Face au protectionnisme am&eacute;ricain, Ursula von der Leyen pour un fonds europ&eacute;en de soutien &agrave; l'industrie</a></p></div><p class="last-paragraph">Quant aux Etats-Unis, nos commentateurs avis&eacute;s red&eacute;couvrent que les D&eacute;mocrates sont en r&eacute;alit&eacute; beaucoup plus protectionnistes que les R&eacute;publicains. Joe Biden, qu'on qualifie d'endormi (<em>sleepy Joe</em>), nous a, en r&eacute;alit&eacute;, endormis nous. Avec son dernier plan de relance d&eacute;nomm&eacute; <em><strong>Inflation Reduction Act</strong></em>, il a mis en place des milliards de dollars de subventions pour soutenir les entreprises qui viennent s'installer aux Etats-Unis. Mais attention : ces entreprises re&ccedil;oivent des aides &agrave; la condition que les produits qu'elles fabriquent le soient sur le sol am&eacute;ricain et qu'elles aient un syndicat maison. R&eacute;sultat, <strong>les entreprises industrielles europ&eacute;ennes arrivent en masse</strong>, pour profiter &eacute;galement sur place d'une &eacute;nergie 5 fois moins ch&egrave;re qu'en Europe. Comme l'&eacute;crit si bien l'excellent Marc Fiorentino &agrave; propos de nos amis am&eacute;ricains, "difficile de s'apercevoir &agrave; la veille de No&euml;l que le p&egrave;re No&euml;l n'existe pas, mais qu'en plus, celui qui se d&eacute;guise en p&egrave;re No&euml;l ne s'int&eacute;resse qu'&agrave; lui-m&ecirc;me". Dur retour &agrave; la r&eacute;alit&eacute;. </p><div id="below_para_6"></div><div class="u-embed m-embed-other"><iframe width="640" height="360" allowfullscreen="true" allow="encrypted-media" scrolling="no" src=https://www.rtbf.be/embed/m?id=2973144 &autoplay=1 frameborder="0"></iframe></div>

                                                                        <style>.c63988b541a7ce {display: none;}</style>
<div class="c63988b541a7ce">
    L'année 2022 ne devait-elle pas être une année exceptionnelle en termes de croissance économique après le rebond lié à la sortie du COVID ? Mais il a suffi que le président russe décide d'envahir l'Ukraine en février pour que la physionomie du monde change. Souvenez-vous, à l'époque, les mêmes experts minimisaient l'impact de cette guerre en nous rappelant que la Russie était un nain économique. Aujourd'hui, avec le recul, nous découvrons que nous autres Européens nous sommes des naïfs. Vraiment ? Récemment, Thierry de Montbrial, l'un des meilleurs spécialistes de la géopolitique se confiait à mes confrères des Echos. Et que leur disait-il ? Que nous autres Européens agissions "au premier degré, sous l'emprise de l'émotion, au nom du bien et du mal. Avec seulement deux instruments à notre disposition : les sanctions et les promesses d'élargissement de l'Union européenne". En clair, le bâton économique et la carotte de devenir membre de l'Union européenne, ce club privé que le reste de la planète envie. Seulement voilà, Thierry de Montbrial nous rappelle que "les sanctions nous blessent à chaque fois un peu plus et nous forcent à devenir de plus en plus dépendant des Etats-Unis, qui, eux, font leur stratégie en combinant, froidement les valeurs et les intérêts. Comme le disait de Gaulle : les Etats n'ont pas d'amis juste des intérêts. Et l'un des objectifs des Etats-Unis est devenir le maître du jeu dans le domaine de l'énergie". Quant à la carotte de l'élargissement, elle ne marche pas. C'est même un cadeau empoisonné. Les Etats-Unis le savent déjà, et quand la guerre en Ukraine sera terminée, ils pousseront avec d'autres à un élargissement de l'Union européenne. Pour quelle raison ? Mais parce que selon ce spécialiste de la géopolitique, l'Europe a un problème de gouvernance. Plus il y a de pays autour de la table, plus c'est la cacophonie et plus l'Europe sera impuissante politiquement. Le danger, c'est donc de voir l'Union européenne devenir un simple marché ouvert aux appétits des Chinois et des Américains qui eux protègent leur économie. Au fond, c'est ce que prophétisait Alain Minc, il y a vingt ans, qui voyait l'Europe comme un musée visité par les classes moyennes chinoises. Mutatis mutandis, c'est ce que découvrent aujourd'hui les citoyens européens. Il n'y a plus qu'eux à être libéraux sur le plan économique. Il n'y a qu'eux qui s'offusquent du protectionnisme. Les autres n'en parlent pas, mais le pratiquent. D'ailleurs, le cimetière des entreprises qui ont voulu conquérir le marché chinois est rempli d'entreprises européennes. Quant aux Etats-Unis, nos commentateurs avisés redécouvrent que les Démocrates sont en réalité beaucoup plus protectionnistes que les Républicains. Joe Biden, qu'on qualifie d'endormi (sleepy Joe), nous a, en réalité, endormis nous. Avec son dernier plan de relance dénommé Inflation Reduction Act, il a mis en place des milliards de dollars de subventions pour soutenir les entreprises qui viennent s'installer aux Etats-Unis. Mais attention : ces entreprises reçoivent des aides à la condition que les produits qu'elles fabriquent le soient sur le sol américain et qu'elles aient un syndicat maison. Résultat, les entreprises industrielles européennes arrivent en masse, pour profiter également sur place d'une énergie 5 fois moins chère qu'en Europe. Comme l'écrit si bien l'excellent Marc Fiorentino à propos de nos amis américains, "difficile de s'apercevoir à la veille de Noël que le père Noël n'existe pas, mais qu'en plus, celui qui se déguise en père Noël ne s'intéresse qu'à lui-même". Dur retour à la réalité. 
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1613643');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fpolitique-economique%2Fnaivete-europeenne-versus-real-politique-americaine%2Farticle-opinion-1613643.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://trends.levif.be/s/r/c/1613643&amp;text=Na%C3%AFvet%C3%A9%20europ%C3%A9enne%20versus%20%22real%20politique%22%20am%C3%A9ricaine&amp;via=redacTendances" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fpolitique-economique%2Fnaivete-europeenne-versus-real-politique-americaine%2Farticle-opinion-1613643.html&amp;title=Na%C3%AFvet%C3%A9%20europ%C3%A9enne%20versus%20%22real%20politique%22%20am%C3%A9ricaine&amp;source=Trends-Tendances" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Naïveté européenne versus &quot;real politique&quot; américaine - https://trends.levif.be/economie/politique-economique/naivete-europeenne-versus-real-politique-americaine/article-opinion-1613643.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Na&#x00EF;vet&#x00E9;&#x20;europ&#x00E9;enne&#x20;versus&#x20;&quot;real&#x20;politique&quot;&#x20;am&#x00E9;ricaine&#x20;-&#x20;Trends-Tendances&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;politique-economique&#x2F;naivete-europeenne-versus-real-politique-americaine&#x2F;article-opinion-1613643.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                                                                                                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//trends.levif.be/economie/tag/thierry-de-montbrial-1209362.html">Thierry de Montbrial</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/alain-minc-807290.html">Alain Minc</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/marc-fiorentino-841349.html">Marc Fiorentino</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/ukraine-16109.html">Ukraine</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/russie-150110.html">Russie</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/etats-unis-4487.html">Etats-Unis</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/europe-150155.html">Europe</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/union-europeenne-18207.html">Union européenne</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.8'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
    
    <div id="bc-article-topright" class="rmgModule m-no-margin   ">
                                                                    </div>

                
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1613643">
            <figure>
            <a                             href="//trends.levif.be/economie/politique-economique/naivete-europeenne-versus-real-politique-americaine/article-opinion-1613643.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                <img alt="Lire la chronique d&#039; Amid Faljaoui"
                     src="//trends.levif.be/assets/164/avatar_84099.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//trends.levif.be/economie/politique-economique/naivete-europeenne-versus-real-politique-americaine/article-opinion-1613643.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                                Naïveté européenne versus &quot;real politique&quot; américaine
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Lire la chronique d&#039; Amid Faljaoui</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-trends-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1613383" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1613383">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/banque-et-finance/97-000-milliards-de-dettes-cachees-le-chiffre-qui-fait-peur/article-normal-1613383.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_63/b02ed92c7ed0477485d291b8030c5187.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/banque-et-finance/97-000-milliards-de-dettes-cachees-le-chiffre-qui-fait-peur/article-normal-1613383.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >97.000 milliards de dettes cachées, le chiffre qui fait peur</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1613307" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1613307">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/entreprises/manifestation-nationale-16-decembre-brussels-airport-la-stib-et-le-tec-impactes/article-news-1613307.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/b9497ccd91bd2457a474b1bd2cf0fbfd.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/entreprises/manifestation-nationale-16-decembre-brussels-airport-la-stib-et-le-tec-impactes/article-news-1613307.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Manifestation nationale 16 décembre: Brussels Airport, la Stib et le Tec impactés</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1612567" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1612567">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/immo/chauffage-cinq-conseils-pour-chauffer-mieux/article-news-1612567.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1950,h_1300,x_25,y_0,g_center/c_fit,w_95,h_63/ddb44de281c72b731b3cad51ea670088.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/immo/chauffage-cinq-conseils-pour-chauffer-mieux/article-news-1612567.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Chauffage : cinq conseils pour chauffer mieux</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1611907" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1611907">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/banque-et-finance/sept-choses-a-faire-en-decembre-pour-payer-moins-d-impots-l-annee-prochaine/article-normal-1611907.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1950,h_1300,x_25,y_0,g_center/c_fit,w_95,h_63/09b3d172df44e66d7d114a46084e63ec.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/banque-et-finance/sept-choses-a-faire-en-decembre-pour-payer-moins-d-impots-l-annee-prochaine/article-normal-1611907.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Sept choses à faire en décembre pour payer moins d&#039;impôts l&#039;année prochaine</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1612383" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1612383">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/entreprendre/quelles-sont-les-entreprises-championnes-wallonnes-a-l-export/article-news-1612383.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_973,h_649,x_113,y_0,g_center/c_fit,w_95,h_63/b976eabec1c8db6341edf88cc3e0bb7b.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/entreprendre/quelles-sont-les-entreprises-championnes-wallonnes-a-l-export/article-news-1612383.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Quelles sont les entreprises championnes wallonnes à l&#039;export?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-trends-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-trends-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1613383" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1613383">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/banque-et-finance/97-000-milliards-de-dettes-cachees-le-chiffre-qui-fait-peur/article-normal-1613383.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_114/b02ed92c7ed0477485d291b8030c5187.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/banque-et-finance/97-000-milliards-de-dettes-cachees-le-chiffre-qui-fait-peur/article-normal-1613383.html"     >97.000 milliards de dettes cachées, le chiffre qui fait peur</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1613307" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1613307">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/entreprises/manifestation-nationale-16-decembre-brussels-airport-la-stib-et-le-tec-impactes/article-news-1613307.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/b9497ccd91bd2457a474b1bd2cf0fbfd.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/entreprises/manifestation-nationale-16-decembre-brussels-airport-la-stib-et-le-tec-impactes/article-news-1613307.html"     >Manifestation nationale 16 décembre: Brussels Airport, la Stib et le Tec impactés</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1612567" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1612567">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/immo/chauffage-cinq-conseils-pour-chauffer-mieux/article-news-1612567.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1950,h_1300,x_25,y_0,g_center/c_fit,w_172,h_114/ddb44de281c72b731b3cad51ea670088.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/immo/chauffage-cinq-conseils-pour-chauffer-mieux/article-news-1612567.html"     >Chauffage : cinq conseils pour chauffer mieux</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1611907" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1611907">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/banque-et-finance/sept-choses-a-faire-en-decembre-pour-payer-moins-d-impots-l-annee-prochaine/article-normal-1611907.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1950,h_1300,x_25,y_0,g_center/c_fit,w_172,h_114/09b3d172df44e66d7d114a46084e63ec.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/banque-et-finance/sept-choses-a-faire-en-decembre-pour-payer-moins-d-impots-l-annee-prochaine/article-normal-1611907.html"     >Sept choses à faire en décembre pour payer moins d&#039;impôts l&#039;année prochaine</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1612383" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1612383">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/entreprendre/quelles-sont-les-entreprises-championnes-wallonnes-a-l-export/article-news-1612383.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_973,h_649,x_113,y_0,g_center/c_fit,w_172,h_114/b976eabec1c8db6341edf88cc3e0bb7b.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/entreprendre/quelles-sont-les-entreprises-championnes-wallonnes-a-l-export/article-news-1612383.html"     >Quelles sont les entreprises championnes wallonnes à l&#039;export?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-levif-outbrain-widget-ligatus-below-article-1" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-trends-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires du Trends-Tendances offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau du Trends-Tendances. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-trends-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-trends-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
            
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
    </div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TE" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Cette semaine dans Trends-Tendances
    </p>
            <figure>
                    <a href="//trends.levif.be/economie/magazine/trends-tendances-nr-49-8-december-2022/enKiosque-magazine-1612525.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TE&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.levif.be/economie/magazine/de-la-selection-a-la-seduction/article-normal-1612281.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">De la sélection à la séduction </a>
        </p>
                    <a href="https://www.mesmagazines.be/promo/D3UCV" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Abonnez-vous</a>
            </div>
                                </div>



                
    
    <div id="redesign-trends-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Tous les jours, une sélection des news économiques les plus importantes.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//trends.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//trends.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roularta-advertising.be/fr/marques/magazines/trends-tendances/" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.5" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.5" width="150">
                    <p>© 2022 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.8'});
    headjs.load({cookies: '/js/cookies.js?v4.6.8'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.8'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.8'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.8'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.8'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.8'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.8'});
</script>
<script type="didomi/javascript" data-vendor="iab:164">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.8'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.8'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.8'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.8'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.8'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.8'});
        }
    });

                            headjs.ready("miaa", function () {
                headjs.ready("authClient", function () {
                    rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                });
            });
            </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.8'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.8'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.8'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.8'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:huvglo7sp-s',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '144439012322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Economie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/trends.levif.be\/economie\/politique-economique\/naivete-europeenne-versus-real-politique-americaine\/article-opinion-1613643.html"},"headline":"Na\u00efvet\u00e9 europ\u00e9enne versus \"real politique\" am\u00e9ricaine","dateCreated":"2022-12-13T11:29:45+01:00","datePublished":"2022-12-13T11:30:10+01:00","dateModified":"2022-12-13T11:29:45+01:00","author":[{"@type":"Person","name":"Lire la chronique d' Amid Faljaoui"}],"publisher":{"@type":"Organization","name":"Trends-Tendances","logo":{"@type":"ImageObject","url":"https:\/\/trends.levif.be\/images\/logo_Site-Trends-FR.png"}},"description":"La fin d'ann\u00e9e est toujours propice \u00e0 scruter l'avenir. L'exercice n'est pas simple et bien souvent les experts se trompent. On l'a encore vu l'an dernier.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1300,x_0,y_0,g_center\/c_fit,w_2000,h_3076\/97e4ea7d53432b808a6a3c9cc9e69f6a.jpg"],"wordCount":600}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
