<!DOCTYPE html>
<html>
<head>
    <meta name="description" content="Des mines, une sidérurgie, des centrales à charbon, des ponts, des autoroutes: la Chine investit dans les Balkans, suscitant l&#039;inquiétude de l&#039;Union européenne." />
        <meta name="keywords" content="Chine" />
        <meta name="adhese_location" content="_Site-Trends-FR-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="redacTendances" />
        <meta property="fb:app_id" content="144439012322" />
        <meta property="fb:pages" content="59914566073" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/20bba1841ecac51a8277129e9ef01b83.jpg" />
        <meta property="og:title" content="La Chine investit les Balkans, ce qui inquiète l&#039;Europe..." />
        <meta property="og:description" content="Des mines, une sidérurgie, des centrales à charbon, des ponts, des autoroutes: la Chine investit dans les Balkans, suscitant l&#039;inquiétude de l&#039;Union européenne." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://trends.levif.be/economie/politique-economique/la-chine-investit-les-balkans-ce-qui-inquiete-l-europe/article-normal-1119651.html" />
        <meta property="article:section" content="politique-economique" />
        <meta property="article:published_time" content="2019-04-10 08:43:37" />
        <meta property="article:modified_time" content="2019-04-10 08:43:29" />
        <meta property="article:tag" content="Chine" />
        <meta property="article:tag" content="Balkans" />
        <meta property="article:tag" content="Serbie" />
        <meta property="article:tag" content="Bosnie" />
        <meta property="article:tag" content="Monténégro" />
        <meta property="article:tag" content="UE" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001119651" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Trends-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.trends.levif.be/economie/politique-economique/la-chine-investit-les-balkans-ce-qui-inquiete-l-europe/article-normal-1119651.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/20bba1841ecac51a8277129e9ef01b83.jpg" />
            <title>    La Chine investit les Balkans, ce qui inquiète l&#039;Europe... - Politique Economique - Trends-Tendances
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.0.10"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.0.10"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.10"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.10"></script>
    <!-- START - RebelAI integration -->
    <script>var _0x3124=['postMessage','SYN_ACK','origin','push','src','body','appendChild','head','403b39a8-772b-d359-3759-fa29e3b285f8','getTime','SEC_INIT','SYN','addEventListener','attachEvent','onmessage','message','removeEventListener','type','indexOf','data','source'];(function(_0x815d4d,_0x49d297){var _0xa7542=function(_0x594d4f){while(--_0x594d4f){_0x815d4d['push'](_0x815d4d['shift']());}};_0xa7542(++_0x49d297);}(_0x3124,0xb0));var _0x232a=function(_0x45d2b5,_0x448a0e){_0x45d2b5=_0x45d2b5-0x0;var _0x16b961=_0x3124[_0x45d2b5];return _0x16b961;};(function(_0xf1b838,_0x385a99,_0xc74dee,_0x3775a6,_0x3e3924,_0x2ca3e4,_0x388c80,_0x2be7b1,_0x4c8aa8,_0x1fd5bc,_0x2154a5,_0x4da0d8,_0x27c7ba){var _0x4bc13b=_0x232a('0x0');var _0x109670=new Date()[_0x232a('0x1')]();var _0x1671f5=0x1e*0x3e8;var _0x326857=[_0x232a('0x2'),'SIG_REQ','SIG_RES',_0x232a('0x3'),'VER_REQ'];if(!_0xc74dee[_0x4bc13b]){_0xc74dee[_0x4bc13b]={'document':_0xf1b838,'console':_0x385a99,'window':_0xc74dee,'dg':_0x3775a6,'enc':_0x3e3924,'tid':_0x2ca3e4,'ts':_0x388c80,'rebelOrigin':_0x2be7b1,'random':_0x4c8aa8,'secureFrameUrl':_0x4da0d8,'contentPostUrl':_0x27c7ba,'contentFetchEnabled':_0x2154a5,'messages':[]};}var _0x562976=_0xc74dee[_0x232a('0x4')]?'addEventListener':_0x232a('0x5');var _0xffd932=_0xc74dee[_0x562976];var _0x3da915=_0x562976===_0x232a('0x5')?_0x232a('0x6'):_0x232a('0x7');var _0x3b049c=function(_0x3196c1){if(new Date()['getTime']()-_0x109670>_0x1671f5){_0xc74dee[_0x232a('0x8')](_0x3da915,_0x3b049c);}else if(_0x3196c1['data']['type']===_0x232a('0x2')){_0xc74dee[_0x232a('0x8')](_0x3da915,_0x3b049c);}else{if(_0x3196c1['data'][_0x232a('0x9')]&&_0x326857[_0x232a('0xa')](_0x3196c1[_0x232a('0xb')][_0x232a('0x9')])>=0x0){_0x3196c1[_0x232a('0xc')][_0x232a('0xd')]({'type':_0x232a('0xe'),'id':_0x3196c1[_0x232a('0xb')]['id']},_0x3196c1[_0x232a('0xf')]);_0xc74dee[_0x4bc13b]['messages'][_0x232a('0x10')](_0x3196c1);}else{}}};var _0x2b7026=_0xffd932(_0x3da915,_0x3b049c);var _0x2a7c98=_0xf1b838['createElement']('script');_0x2a7c98['onload']=function(){_0xc74dee[_0x232a('0x8')](_0x3da915,_0x2b7026);};_0x2a7c98[_0x232a('0x11')]=_0x1fd5bc;if(_0xf1b838['body']){_0xf1b838[_0x232a('0x12')][_0x232a('0x13')](_0x2a7c98);}else{_0xf1b838[_0x232a('0x14')][_0x232a('0x13')](_0x2a7c98);}}(document,console,window,'f4628023d57597e8a144d5957597e8a124d51174344419fb1e4507b44419fb1ee5076b','2ZZuPGiHFGIRAsslxBNfqg==Nvu2vT9TUyIwfW4xSLj4bJfMDxMF+GfCFPLI7cgOXlbdeL8s0aWwbpXc4wUEY0n9WBIDF6vrI83L9l3bzgTmVk8E2A9PON/PrSoJnQjYXyXfY5pP5+qsSawoaroZkOCWb1SquoblUHzmO/aZasquZD1dIzXue1f+yZxURWfeVGHjOEjUj6+1VlPxp4Bo8qyNRlVkF/x95E8pHkYUdj9w3B0zmdmarN/LsSU1qKZOmNqGoAq03ay6GXUb3KYoDq8us9pDpv/duVpnTfiEBSjAwmgXq9WLxfk3igkLeNIiTUsxCKzbclTEj6+0Cx2y0ZdwzYZeWq+F9OEFMPsvdvOHpokBi3hFoNH2blGf0E7seqqTwEkxb6Dhl2UE7gdRTEYBFanI+lLxdkmrlWolwFm1I6CAx4JTkG7AjW46+Qzw5PmbMhrVVkMbU+M1wyC2Oc6jgnsti/mmuk8bWhICAiLQfZhki/3Ov1kpZ+8j9H3HwzsECpaOdhD530HyWZpbgIhtnwT86++rMDdeM9NE2kAkpciH+0znred072Ws4aSn6f0M3Iltu8cgMwmIjjrojoyWXYhMMKm7YkhjswUasVQZ36i2fBqIJc9N9GVNfBMlugRRIknSAEnskhG6jxhTqjAzZQ8xDMiM2O5pVw9vuu7O9xnbzIfN/wNI9qRkumRyNQg=','5fa4b389-1d51-4916-a4b3-891d51a916f6','1554896569010','https://secure.rebel.ai','061df36f-8bde-49f4-9df3-6f8bde59f40d','https://cdn.rebel.ai/passport/js/passport-secure-signature-0.0.2.js',false,'https://secure.rebel.ai/ada/passport-secure-frame','https://secure.rebel.ai/kwa/passport-analyze'));</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//trends.levif.be/economie/politique-economique/la-chine-investit-les-balkans-ce-qui-inquiete-l-europe/article-normal-1119651.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Trends-FR.ico?v4.0.0">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-FR.ico?v4.0.0">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-Trends-FR.css?v4.0.7" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://trends.levif.be/economie/politique-economique/la-chine-investit-les-balkans-ce-qui-inquiete-l-europe/article-normal-1119651.html.amp">
    
    <script src="/js/responsive/rmgAd.js?v4.0.10"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.10"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.10"></script>
    <script src="/js/responsive/base.js?v4.0.10"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.10" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.10"></script>
        <script src="/js/vendor/head.min.js?v4.0.10"></script>
    
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.10';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.10" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.10"></script>
<script>
    var previewPositions = [];
    var adhesePositions = [];

    Adhese.prototype.SafeFrame.prototype.addPositions = function (ads) {
        adhesePositions = [];

        for (var a in ads) {
            var ad = ads[a];
            if (typeof rmgAds.config[ad.adType] !== 'undefined') {
                if (typeof rmgAds.config[ad.adType][ad.adFormat] !== 'undefined' || ad.ext === 'js') {
                    var creatives = rmgAds.getAdditionalCreatives(ad);
                } else {
                    continue;
                }
            } else {
                continue;
            }

            if (creatives.length <= 0) {
                rmgAdhese.safeframe.createPosition(ad);
            } else {
                for (var c in creatives) {
                    ad = creatives[c];
                    rmgAdhese.safeframe.createPosition(ad);
                }
            }
        }
    };

    Adhese.prototype.SafeFrame.prototype.createPosition = function(ad) {
        if (ad.adFormat === 'MOBILE STICKY') {
            ad.adType = 'STICKY';
        }

        ad.sfHtml = ad.tag;

        if (ad.ext === 'js') {
            if (ad.body !== undefined && ad.body !== '' && ad.body.match(/<script|<SCRIPT/)) {
                ad.sfHtml = ad.body;
            } else {
                ad.sfSrc = ad.swfSrc;
            }
        }

        if (ad.origin === 'JERLICIA') {
            ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#' +
                'moatClientLevel1=' + ad.advertiserId + '&' +
                'moatClientLevel2=' + ad.orderId + '&' +
                'moatClientLevel3=' + ad.adspaceId + '&' +
                'moatClientLevel4=' + ad.adFormat + '&' +
                'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                'zMoatSZ=' + ad.width + 'x' + ad.height +
                '"></scr' + 'ipt>';

            ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';
        }

        var posConf = new $sf.host.PosConfig({
            id: ad.adType,
            w: ad.width,
            h: ad.height,
            size: ad.width + "x" + ad.height,
            dest: ad.adType,
            tgt: "_blank"
        });

        var position = new $sf.host.Position(
            {
                id: ad.adType,
                html: ad.sfHtml,
                src: ad.sfSrc,
                conf: posConf
            },
            null,
            null,
            null
        );

        // Preview positions in different array otherwise they won't render on lazyload
        if (typeof ad.url !== 'undefined' && ad.url.indexOf('preview') > -1) {
            previewPositions.push(position);
        } else {
            adhesePositions.push(position);
        }
    };

    Adhese.prototype.SafeFrame.prototype.renderPosition = function(adType) {
        for (var x in adhesePositions) {
            if (adType === adhesePositions[x].id || adhesePositions[x].id === 'STICKY') {
                $sf.host.render(adhesePositions[x]);
            }
        }

        for (var y in previewPositions) {
            if (adType === previewPositions[y].id || previewPositions[y].id === 'STICKY') {
                $sf.host.render(previewPositions[y]);
            }
        }
    };
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-Trends-FR-fr_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
        } else if (typeof user_info.postcode != 'undefined') {
            rmgAdhese.registerRequestParameter('ci', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INREAD"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1146314226793763925']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-normal">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.0.0" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Rubrieken');">Rubriques</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Moneytalk');" >
                                                                                                                                                                            Moneytalk
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Initi&amp;eacute; de la bourse');" >
                                                                                                                                                                            Initi&eacute; de la bourse
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Style');" >
                                                                                                                                                                            Style
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/entreprendre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprendre');" >
                                                                                                                                                                            Entreprendre
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/entreprises/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprises');" >
                                                                                                                                                                            Entreprises
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/banque-et-finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Banque &amp;amp; Finance');" >
                                                                                                                                                                            Banque &amp; Finance
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Immo');" >
                                                                                                                                                                            Immo
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trendstop.levif.be/fr/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends Top');" >
                                                                                                                                                                            Trends Top
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//nouvelles-graphiques.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nouvelles Graphiques');" >
                                                                                                                                                                            Nouvelles Graphiques
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Trends-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=trends');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8" itemscope
                 itemtype="//schema.org/Article" data-io-article-url="https://trends.levif.be/economie/politique-economique/la-chine-investit-les-balkans-ce-qui-inquiete-l-europe/article-normal-1119651.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                 La Chine investit les Balkans, ce qui inquiète l&#039;Europe...
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li itemprop="datePublished">
                        10/04/19 à 08:43
                    </li>
                    <li>
                                                    Mise à jour à
                            <span itemprop="datePublished">08:43</span>
                                            </li>
                                            <li>
                            Source : Afp
                        </li>
                                    </ul>
                                                                                                        <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                <div class="rmgAuthor-wrapper">
                                        <div class="rmgAuthor-aside">
                        <a href="//trends.levif.be/economie/auteurs/trends-tendances-139.html" itemprop="name" class="rmgAuthor-name">Trends Tendances</a>
                                                    <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                 
                            </p>
                                            </div>
                </div>
            </div>
                        <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Des mines, une sid&eacute;rurgie, des centrales &agrave; charbon, des ponts, des autoroutes: la Chine investit dans les Balkans, suscitant l'inqui&eacute;tude de l'Union europ&eacute;enne.</p>

                            
            
                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1119651');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fpolitique-economique%2Fla-chine-investit-les-balkans-ce-qui-inquiete-l-europe%2Farticle-normal-1119651.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1119651&amp;text=La%20Chine%20investit%20les%20Balkans%2C%20ce%20qui%20inqui%C3%A8te%20l%27Europe...&amp;via=redacTendances" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fpolitique-economique%2Fla-chine-investit-les-balkans-ce-qui-inquiete-l-europe%2Farticle-normal-1119651.html&amp;title=La%20Chine%20investit%20les%20Balkans%2C%20ce%20qui%20inqui%C3%A8te%20l%27Europe...&amp;source=Trends-Tendances" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=La Chine investit les Balkans, ce qui inquiète l&#039;Europe... - https://trends.levif.be/economie/politique-economique/la-chine-investit-les-balkans-ce-qui-inquiete-l-europe/article-normal-1119651.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=La&#x20;Chine&#x20;investit&#x20;les&#x20;Balkans,&#x20;ce&#x20;qui&#x20;inqui&#x00E8;te&#x20;l&#x27;Europe...&#x20;-&#x20;Trends-Tendances&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;politique-economique&#x2F;la-chine-investit-les-balkans-ce-qui-inquiete-l-europe&#x2F;article-normal-1119651.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_620,h_930/20bba1841ecac51a8277129e9ef01b83.jpg"/>
                <figcaption>
            
                            &copy; GettyImage
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body" itemprop="articleBody">
                                                    <script>var commentCount = 0;</script><p>Longtemps, l'Occident a consid&eacute;r&eacute; la Russie comme son rival dans cette r&eacute;gion fragile et pauvre du sud-est de l'Europe. Mais la Chine est un nouvel acteur qui compte, d&eacute;cid&eacute;e &agrave; investir dans cette r&eacute;gion trop pauvre pour d&eacute;velopper ses faibles infrastructures et soutenir son industrie en crise. </p><p>Certes, pour le moment, l'UE p&egrave;se 70% des investissements &eacute;trangers directs en Serbie, Bosnie, Mont&eacute;n&eacute;gro, Mac&eacute;doine du Nord, Albanie et Kosovo, un chiffre bien plus important que le 1% d'investissements chinois, selon des donn&eacute;es de la Commission europ&eacute;enne pour la p&eacute;riode entre 2007 et 2016.</p><script>
                    
                    if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                        initAdhese('VIDEO650x250', 'inline');
                    }
                    
                </script><p>Mais depuis six ans, les Chinois se montrent actifs, surtout par le biais de pr&ecirc;ts &agrave; faible taux d'int&eacute;r&ecirc;t dont le montant leur a permis de rivaliser avec l'UE. </p><p><strong>- "La ville s'est r&eacute;veill&eacute;e" -</strong></p><p>Smederevo, &agrave; l'est de Belgrade, accueille la plus grosse sid&eacute;rurgie de Serbie, rachet&eacute;e par les Chinois. Ou plut&ocirc;t "nos amis comme nous les appelons", dit l'ouvrier Zoran Matic. Il exprime sa gratitude au groupe HBIS d'avoir sauv&eacute; de la faillite son usine et ses quelque 5.000 ouvriers, en d&eacute;boursant 46 millions d'euros.</p><div class="rmgAd m-INPAGE m-empty"><div id="INPAGE"></div></div><p>"Les salaires tombent r&eacute;guli&egrave;rement. La ville s'est r&eacute;veill&eacute;e", dit son coll&egrave;gue Novica Djordjevic, sous le drapeau chinois hiss&eacute; au-dessus la porte principale du site. </p><p>Deux ans avant l'arriv&eacute;e des Chinois, l'Am&eacute;ricain US Steel s'&eacute;tait retir&eacute;, vendant au gouvernement serbe, pour un euro symbolique, le site et ses dettes. Aujourd'hui, un porte-parole de la compagnie annonce une production au vert et des revenus en hausse de 37%. </p><p>Une "success story" qui a incit&eacute; le pr&eacute;sident serbe, Aleksandar Vucic &agrave; convaincre en 2018 les Chinois de reprendre la mine de cuivre de Bor, dans le sud. D&eacute;sormais, il les pousse &agrave; investir dans la technologie de pointe et se prend &agrave; r&ecirc;ver que son pays devienne un centre de d&eacute;veloppement de "voitures volantes"...</p><p>Porte d'entr&eacute;e vers l'Europe du sud, les Balkans sont une pi&egrave;ce importante des "Nouvelles routes de la Soie" que la Chine entend b&acirc;tir pour d&eacute;velopper ses exportations. </p><p>Au point de pr&eacute;occuper Bruxelles. Le Commissaire &agrave; l'Elargissement, Johannes Hahn, exprime aupr&egrave;s de l'AFP ses "inqui&eacute;tudes sur les effets socio-&eacute;conomiques et financiers que peuvent avoir les investissements chinois" dans cette r&eacute;gion pauvre.</p><div id="customer-journey-placeholder" class="pull-right"></div><p><strong>- "Diplomatie de la dette" -</strong></p><p>Il &eacute;voque le cas du petit Mont&eacute;n&eacute;gro, o&ugrave; la dette publique a explos&eacute; jusqu'&agrave; atteindre 70% du PIB, apr&egrave;s que le pays a contract&eacute; un emprunt de plus de 800 millions d'euros aupr&egrave;s d'une banque chinoise pour b&acirc;tir une autoroute dans ses montagnes. </p><p>Le spectre d"une "diplomatie de la dette" est brandi. "Ces investissements chinois arrivent souvent avec des liens", dit Johannes Hahn. Ce qui, selon le responsable, est de nature &agrave; mettre en p&eacute;ril l'objectif d'"am&eacute;liorer la stabilit&eacute; et le d&eacute;veloppement &eacute;conomique des Balkans". </p><p>D&eacute;sargent&eacute;s, les pays des Balkans n'ont gu&egrave;re acc&egrave;s aux march&eacute;s financiers europ&eacute;ens et "ne sont pas en position de refuser l'argent...", dit toutefois Matt Ferchen, sp&eacute;cialiste de la Chine au centre de r&eacute;flexion Carnegie-Tsinghua Center for Global Policy.</p><p>D'autant que ces fonds viennent sans obligations en terme de lutte contre la corruption, une des pr&eacute;occupations de l'UE dans la r&eacute;gion. </p><p>Les "Nouvelles routes de la Soie" seront un th&egrave;me central du sommet "16+1" de Dubrovnik en Croatie vendredi, r&eacute;unissant la Chine et les pays d'Europe centrale et orientale. </p><p>Entre 2007 et 2017, P&eacute;kin a annonc&eacute; un total de 12 milliards d'euros de pr&ecirc;ts pour des projets de construction dans ces pays, dont un tiers pour la Serbie seule. La Bosnie suit (21%), puis le Mont&eacute;n&eacute;gro, selon la Banque europ&eacute;enne d'Investissement. </p><p>La Chine est aussi un acteur tr&egrave;s actif dans le domaine des centrales &agrave; charbon, cruciales pour la production d'&eacute;lectricit&eacute; dans les Balkans, alors que l'UE s'emploie &agrave; convaincre les gouvernements de s'&eacute;loigner de cette industrie polluante. </p><p>Cela n'a pas dissuad&eacute; les d&eacute;put&eacute;s bosniens d'accorder r&eacute;cemment une garantie publique de 100% pour un pr&ecirc;t de 614 millions d'euros accord&eacute; par une banque chinoise pour moderniser une centrale &agrave; charbon de Tuzla. </p><p class="last-paragraph">Les autorit&eacute;s europ&eacute;ennes ont engag&eacute; des proc&eacute;dures arguant que les garanties de l'Etat bosnien violent les r&egrave;gles europ&eacute;ennes &agrave; ce sujet. Mais ce pr&ecirc;t chinois est qualifi&eacute; de "moment historique pour la Bosnie" par le Premier ministre de l'entit&eacute; croato-bosniaque, Fadil Novalic. "Nous n'avons pas connu pareil investissement depuis quarante ans", a comment&eacute; le responsable.</p>

                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1119651');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fpolitique-economique%2Fla-chine-investit-les-balkans-ce-qui-inquiete-l-europe%2Farticle-normal-1119651.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1119651&amp;text=La%20Chine%20investit%20les%20Balkans%2C%20ce%20qui%20inqui%C3%A8te%20l%27Europe...&amp;via=redacTendances" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fpolitique-economique%2Fla-chine-investit-les-balkans-ce-qui-inquiete-l-europe%2Farticle-normal-1119651.html&amp;title=La%20Chine%20investit%20les%20Balkans%2C%20ce%20qui%20inqui%C3%A8te%20l%27Europe...&amp;source=Trends-Tendances" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=La Chine investit les Balkans, ce qui inquiète l&#039;Europe... - https://trends.levif.be/economie/politique-economique/la-chine-investit-les-balkans-ce-qui-inquiete-l-europe/article-normal-1119651.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=La&#x20;Chine&#x20;investit&#x20;les&#x20;Balkans,&#x20;ce&#x20;qui&#x20;inqui&#x00E8;te&#x20;l&#x27;Europe...&#x20;-&#x20;Trends-Tendances&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;politique-economique&#x2F;la-chine-investit-les-balkans-ce-qui-inquiete-l-europe&#x2F;article-normal-1119651.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
    
            <div class="rmgModule m-detail-tags">
            <h2 class="rmgModule-title">En savoir plus à ce sujet:</h2>
            <ul data-expandable id="detail-tags">
                                    <li><a href="//trends.levif.be/economie/tag/chine-794041.html">Chine</a></li>
                                    <li><a href="//trends.levif.be/economie/tag/balkans-798164.html">Balkans</a></li>
                                    <li><a href="//trends.levif.be/economie/tag/serbie-794219.html">Serbie</a></li>
                                    <li><a href="//trends.levif.be/economie/tag/bosnie-833799.html">Bosnie</a></li>
                                    <li><a href="//trends.levif.be/economie/tag/montenegro-805688.html">Monténégro</a></li>
                                    <li><a href="//trends.levif.be/economie/tag/ue-794766.html">UE</a></li>
                            </ul>
            <a data-expand="detail-tags">Plus</a>
        </div>
    </div>                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.0.10'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                <script src="//a.teads.tv/page/62932/tag" async="true"></script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
                
    <article class="rmgTeaser m-quote m-img-left m-lg-span4" data-contentid="1118563">
                    <figure>
                <a                             href="//trends.levif.be/economie/banque-et-finance/pourquoi-la-bourse-de-londres-reste-calme-malgre-l-ombre-du-brexit/article-opinion-1118563.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                    <img alt="Lire la chronique d&#039;Amid Faljaoui"
                         src="//canalz.levif.be/assets/164/avatar_84099.jpg" style="width: 88px; height: 88px;">
                </a>
            </figure>
                <div class="rmgTeaser-content">
            <blockquote class="m-truncate">
                <a                             href="//trends.levif.be/economie/banque-et-finance/pourquoi-la-bourse-de-londres-reste-calme-malgre-l-ombre-du-brexit/article-opinion-1118563.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                                        Pourquoi la Bourse de Londres reste calme, malgré l&#039;ombre du Brexit?
                </a>
            </blockquote>
                            <span class="rmgTeaser-author">- Lire la chronique d&#039;Amid Faljaoui</span>
                    </div>
    </article>

    
                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-trends-les-plus-lus" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus lus</span></h2>
                                                                                    <article id="content-1116215" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1116215">
                    <figure style="width: 95px;">
                <a                             href="//trends.levif.be/economie/banque-et-finance/tous-les-signaux-sont-au-rouge-une-crise-financiere-est-elle-imminente/article-normal-1116215.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/2da7c5e59979792ba64933ca0968e494.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//trends.levif.be/economie/banque-et-finance/tous-les-signaux-sont-au-rouge-une-crise-financiere-est-elle-imminente/article-normal-1116215.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Tous les signaux sont au rouge... Une crise financière est-elle imminente?</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1119255" class="rmgTeaser m-article-opinion m-sm m-sm-fixed m-img-left "
             data-contentid="1119255">
                    <figure style="width: 95px;">
                <a                             href="//trends.levif.be/economie/banque-et-finance/plusieurs-milliardaires-americains-demandent-une-augmentation-des-impots-sur-les-plus-riches/article-opinion-1119255.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/565922f0233ae491d80d3ce45d11d42c.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//trends.levif.be/economie/banque-et-finance/plusieurs-milliardaires-americains-demandent-une-augmentation-des-impots-sur-les-plus-riches/article-opinion-1119255.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Plusieurs milliardaires américains demandent une augmentation des impôts sur les plus riches</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1119065" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left "
             data-contentid="1119065">
                    <figure style="width: 95px;">
                <a                             href="//trends.levif.be/economie/entreprises/une-quarantaine-de-faillites-de-cabinets-medicaux-en-2018/article-news-1119065.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/d153567a50d050a30647b2e6579b24c1.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//trends.levif.be/economie/entreprises/une-quarantaine-de-faillites-de-cabinets-medicaux-en-2018/article-news-1119065.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Une quarantaine de faillites de cabinets médicaux en 2018</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1119373" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1119373">
                    <figure style="width: 95px;">
                <a                             href="//trends.levif.be/economie/politique-economique/l-ue-doit-arreter-de-profiter-des-etats-unis-menace-trump/article-normal-1119373.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_996,h_664,x_2,y_0,g_center/c_fit,w_95,h_142/61dfb2f65624ebb2c2df318bf39cf0d5.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//trends.levif.be/economie/politique-economique/l-ue-doit-arreter-de-profiter-des-etats-unis-menace-trump/article-normal-1119373.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >L&#039;UE doit arrêter de &quot;profiter&quot; des Etats-Unis, menace Trump</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1101501" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1101501">
                    <figure style="width: 95px;">
                <a                             href="//trends.levif.be/economie/entreprises/le-classement-des-hommes-les-plus-riches-du-monde-devoile-par-forbes/article-normal-1101501.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                            <img src="/medias/14759/7556741.jpg"/>
                    
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//trends.levif.be/economie/entreprises/le-classement-des-hommes-les-plus-riches-du-monde-devoile-par-forbes/article-normal-1101501.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Le classement des hommes les plus riches du monde dévoilé par Forbes</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
    <div id="redesign-trends-ligatus-right-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-Trends-FR_side_article"></div>
                                    </div>

                
                                                                                                                                                                                                                                                                                                                                                
    



                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-trends-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus lus</span></h2>
                                        <div class="rmgGrid">
                                                                        <article id="content-1116215" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1116215">
                    <figure style="width: 172px;">
                <a                 href="//trends.levif.be/economie/banque-et-finance/tous-les-signaux-sont-au-rouge-une-crise-financiere-est-elle-imminente/article-normal-1116215.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/2da7c5e59979792ba64933ca0968e494.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//trends.levif.be/economie/banque-et-finance/tous-les-signaux-sont-au-rouge-une-crise-financiere-est-elle-imminente/article-normal-1116215.html"     >Tous les signaux sont au rouge... Une crise financière est-elle imminente?</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1119255" class="rmgTeaser m-article-opinion m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1119255">
                    <figure style="width: 172px;">
                <a                 href="//trends.levif.be/economie/banque-et-finance/plusieurs-milliardaires-americains-demandent-une-augmentation-des-impots-sur-les-plus-riches/article-opinion-1119255.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/565922f0233ae491d80d3ce45d11d42c.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//trends.levif.be/economie/banque-et-finance/plusieurs-milliardaires-americains-demandent-une-augmentation-des-impots-sur-les-plus-riches/article-opinion-1119255.html"     >Plusieurs milliardaires américains demandent une augmentation des impôts sur les plus riches</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1119065" class="rmgTeaser m-article-news m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1119065">
                    <figure style="width: 172px;">
                <a                 href="//trends.levif.be/economie/entreprises/une-quarantaine-de-faillites-de-cabinets-medicaux-en-2018/article-news-1119065.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/d153567a50d050a30647b2e6579b24c1.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//trends.levif.be/economie/entreprises/une-quarantaine-de-faillites-de-cabinets-medicaux-en-2018/article-news-1119065.html"     >Une quarantaine de faillites de cabinets médicaux en 2018</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1119373" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1119373">
                    <figure style="width: 172px;">
                <a                 href="//trends.levif.be/economie/politique-economique/l-ue-doit-arreter-de-profiter-des-etats-unis-menace-trump/article-normal-1119373.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_996,h_664,x_2,y_0,g_center/c_fit,w_172,h_258/61dfb2f65624ebb2c2df318bf39cf0d5.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//trends.levif.be/economie/politique-economique/l-ue-doit-arreter-de-profiter-des-etats-unis-menace-trump/article-normal-1119373.html"     >L&#039;UE doit arrêter de &quot;profiter&quot; des Etats-Unis, menace Trump</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1101501" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1101501">
                    <figure style="width: 172px;">
                <a                 href="//trends.levif.be/economie/entreprises/le-classement-des-hommes-les-plus-riches-du-monde-devoile-par-forbes/article-normal-1101501.html"     >
                                            <img src="/medias/14759/7556741.jpg"/>
                    
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//trends.levif.be/economie/entreprises/le-classement-des-hommes-les-plus-riches-du-monde-devoile-par-forbes/article-normal-1101501.html"     >Le classement des hommes les plus riches du monde dévoilé par Forbes</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                </div>
                                        </div>

                
    <div id="redesign-weekend-ligatus-below-article-1" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-Trends-FR_smartbox_cre_article"></div>
                                    </div>

                

                
    <div id="redesign-trends-cxense-widget-pour-vous" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='67c0f9d2f1749b7f917a9b057d7e4160924b3bed_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='67c0f9d2f1749b7f917a9b057d7e4160924b3bed_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('67c0f9d2f1749b7f917a9b057d7e4160924b3bed');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-trends-cxense-widget-articles-lies" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='dc50e9f509698c2394490570e0103f42ba8ba362_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='dc50e9f509698c2394490570e0103f42ba8ba362_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('dc50e9f509698c2394490570e0103f42ba8ba362');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                    
    
    <div id="magazine-TE" class="rmgModule m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Cette semaine dans Trends-Tendances
    </h2>
            <figure>
        <a href="//trends.levif.be/economie/magazine/trends-tendances-nr-14-4-april-2019/enKiosque-magazine-1116819.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TE&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.levif.be/economie/magazine/trends-tendances-nr-14-4-april-2019/enKiosque-magazine-1116819.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Bourses :une crise financière est-elle imminente ?</a>
        </p>
        <a href="http://trends.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Abonnez-vous</a>
    </div>
                                </div>



                
    <div id="redesign-trends-newsletter-1" class="rmgModule m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Newsletter
    </h2>
            <p>Tous les jours, une sélection des news économiques les plus importantes.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Suivez-nous
    </h2>
            <ul class="rmgFooter-shares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="http://trends.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="http://trends.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="http://www.roulartamedia.be/fr/node/491" >
                            Annoncer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contacts
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/fr/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/fr/disclaimer" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Paramètres des cookies
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.0.0">
                <p>© 2019 Roularta Media Group<br>Tous droits réservés.<br/></p>
            </div>
            <div class="rmgModule m-partners">
                                    <h2 class="rmgModule-title">Partenaires</h2>
                    <div class="rmgFooter-partners">
                                                    <span>
                            <a target="_blank" href="http://be.onlysalesjob.com/fr/datanewsjobs/242-chercher-emploi-it-digital">
                                Data News Jobs
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.femmesdaujourdhui.be/">
                                Femmes d'aujourd'hui
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.flair.be/fr/">
                                Flair
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.gael.be/">
                                Gael
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://gocar.be/fr/voiture-neuve">
                                Gocar.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://immo.vlan.be/fr">
                                Immovlan.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.lejournaldumedecin.com/">
                                Le Journal du Médecin
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.lepharmacien.be/">
                                le Pharmacien
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.vacancesweb.be/">
                                Vacancesweb
                            </a>
                         </span>
                                            </div>
                            </div>
        </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'fr',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.10'});
    headjs.load({cookies: '/js/cookies.js?v4.0.10'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.10'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.10'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.10'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.10'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.10'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.10'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.10'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.10'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.10'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.10'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.10'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.10'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.0.10'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.0.10'});
        </script>
<!-- START PAGEFAIR -->
    <script>
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        bm_website_code = '4569E645263A4725';
        headjs.ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        headjs.ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    </script>
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {"callback": function() {
            if (typeof google.search.CustomSearchControl !== 'undefined') {
                google.search.CustomSearchControl.attachAutoCompletion(
                    '003331536963903498013:huvglo7sp-s',
                    document.getElementById('q'),
                    'searchbox'
                );
            }
        }});

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '144439012322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Trends Tendances","dimension2":"1554878617","dimension3":"Politique Economique","dimension4":"article","dimension5":"AFP","dimension6":"Site-Trends-FR","dimension9":"500 - 999","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Economie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/trends.levif.be\/economie\/politique-economique\/la-chine-investit-les-balkans-ce-qui-inquiete-l-europe\/article-normal-1119651.html"},"headline":"La Chine investit les Balkans, ce qui inqui\u00e8te l'Europe...","dateCreated":"2019-04-10T08:43:29+02:00","datePublished":"2019-04-10T08:43:37+02:00","dateModified":"2019-04-10T08:43:29+02:00","author":[{"@type":"Person","name":"Trends Tendances"}],"publisher":{"@type":"Organization","name":"Trends-Tendances","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Trends-FR.png"}},"description":"Des mines, une sid\u00e9rurgie, des centrales \u00e0 charbon, des ponts, des autoroutes: la Chine investit dans les Balkans, suscitant l'inqui\u00e9tude de l'Union europ\u00e9enne.","inLanguage":{"@type":"Language","name":["fr"]},"isAccessibleForFree":true,"image":["https:\/\/web.roularta.be\/if\/c_crop,w_1000,h_666,x_0,y_0,g_center\/c_fit,w_1000,h_1501\/20bba1841ecac51a8277129e9ef01b83.jpg"],"wordCount":700}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86633&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
</body>
</html>
