
<!DOCTYPE html>
<html>
<head>
    <title>    L&#039;accord de taxation des multinationales attend l&#039;aval du G20 Finance - Politique Economique - Trends-Tendances
</title><meta name="description" content="Après moult tensions et revirements, 131 pays représentant 90% du PIB mondial se sont engagés à taxer de manière plus équitable les multinationales: cet accord planétaire attend désormais la fumée blanche des grands argentiers des pays du G20, qui se réunissent vendredi et samedi à Venise." />
        <meta name="keywords" content="Venise" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="redacTendances" />
        <meta property="fb:app_id" content="144439012322" />
        <meta property="fb:pages" content="59914566073" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_640,h_959/3d66cb579f3fc4a97f85cfea24e11b1f.jpg" />
        <meta property="og:title" content="L&#039;accord de taxation des multinationales attend l&#039;aval du G20 Finance" />
        <meta property="og:description" content="Après moult tensions et revirements, 131 pays représentant 90% du PIB mondial se sont engagés à taxer de manière plus équitable les multinationales: cet accord planétaire attend désormais la fumée blanche des grands argentiers des pays du G20, qui se réunissent vendredi et samedi à Venise." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Trends-FR" />
        <meta property="og:url" content="https://trends.levif.be/economie/politique-economique/l-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance/article-normal-1445665.html" />
        <meta property="article:published_time" content="2021-07-07T14:19:14+02:00" />
        <meta property="article:modified_time" content="2021-07-07T14:19:04+02:00" />
        <meta property="article:tag" content="Venise" />
        <meta property="article:tag" content="Hongrie" />
        <meta property="article:tag" content="Irlande" />
        <meta property="article:tag" content="Estonie" />
        <meta property="article:tag" content="Washington" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001445665" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Trends-FR" />
        <meta name="rmg:mobileurl" content="https://m.trends.levif.be/economie/politique-economique/l-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance/article-normal-1445665.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_640,h_959/3d66cb579f3fc4a97f85cfea24e11b1f.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Trends Tendances" />
        <meta property="article:iptc1_level1_name" content="Politique" />
        <meta property="article:iptc1_level2_name" content="Relations internationales" />
        <meta property="article:iptc1_level3_name" content="Organisation internationale" />
        <meta property="article:iptc2_level1_name" content="Economie et finances" />
        <meta property="article:iptc2_level2_name" content="Economie" />
        <meta property="article:iptc2_level3_name" content="Politique économique" />
        <meta property="article:iptc3_level1_name" content="Politique" />
        <meta property="article:iptc3_level2_name" content="Politique du gouvernement" />
        <meta property="article:iptc3_level3_name" content="Fiscalité" />
        <meta property="article:section" content="economie" />
        <meta property="article:subsection_1" content="politique-economique" />
        <meta property="article:tag:location" content="Venise" />
        <meta property="article:tag:location" content="Hongrie" />
        <meta property="article:tag:location" content="Irlande" />
        <meta property="article:tag:location" content="Estonie" />
        <meta property="article:tag:location" content="Washington" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/dc485386-804a-4b05-a544-4b559a4a105b/adshim.js" async></script>
<script>
    var adshim = adshim || [];
</script>
        <script src="/js/responsive/rmgAdshim.js?v4.4.1" type="text/javascript" async></script>
<script>
    document.addEventListener('DOMContentLoaded', function () {
        adshim.push(function () {
            adshim.init({
                adUnit: '3039_I000',
                targeting: {
                    dossier: '_Site-Trends-FR-fr_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop'
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);
            });
        });
    });
</script>    
            
    <script src="/js/responsive/rmgGdpr.js?v4.4.1"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"8b9374b4-df1d-11eb-8939-0a9e0632fe0a\",\"dl_art_content_id\":2001445665,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1625669326,\"dl_ctx_sitecode\":\"Site-Trends-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.4.1"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.4.1"></script>
    <script src="/js/responsive/rmgObjects.js?v4.4.1"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://trends.levif.be/economie/politique-economique/l-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance/article-normal-1445665.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Trends-FR.ico?v4.3.0">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-FR.ico?v4.3.0">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Trends-FR.css?v4.3.31" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://trends.levif.be/economie/politique-economique/l-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance/article-normal-1445665.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.4.1"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.4.1"></script>
    <script src="/js/responsive/base.js?v4.4.1"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.4.1" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.4.1"></script>
                <script src="/js/vendor/head.min.js?v4.4.1"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '7055A-2029E',
                safariWebsitePushID: 'web.be.trends.levif.push',
                defaultNotificationTitle: 'Trends-Tendances',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Trends-FR.png?v4.3.0'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.4.1"></script>
    </head>
<body class="rmgDetail m-article m-article-normal">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.3.0" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Moneytalk');" >
                                                                                                                                        Moneytalk
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Initi&amp;eacute; de la bourse');" >
                                                                                                                                        Initi&eacute; de la bourse
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Style');" >
                                                                                                                                        Style
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/podcast/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Podcasts');" >
                                                                                                                                        Podcasts
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/entreprises/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprises');" >
                                                                                                                                        Entreprises
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/banque-et-finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Banque &amp;amp; Finance');" >
                                                                                                                                        Banque &amp; Finance
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Immo');" >
                                                                                                                                        Immo
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trendstop.levif.be/fr/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends Top');" >
                                                                                                                                        Trends Top
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//nouvelles-graphiques.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nouvelles Graphiques');" >
                                                                                                                                        Nouvelles Graphiques
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/high-tech/numerik/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Numerik');" >
                                                                                                                                        Numerik
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/scale-me-up/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Scale Me Up');" >
                                                                                                                                        Scale Me Up
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                    <li class="m-magazine">
                                                        <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');" >Le magazine</a>
                            </li>
                                                                                                    <li class="m-advantages">
                                                        <a href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');" >Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                                    <li class="m-subscribe">
                                                        <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                    <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Trends-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=trends');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://trends.levif.be/economie/politique-economique/l-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance/article-normal-1445665.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 L&#039;accord de taxation des multinationales attend l&#039;aval du G20 Finance
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        07/07/21 à 14:19
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>14:19</span>
                                            </li>
                                            <li>
                            Source : AFP
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//trends.levif.be/economie/auteurs/trends-tendances-139.html" itemprop="name" class="rmgAuthor-name">Trends Tendances</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                     
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Apr&egrave;s moult tensions et revirements, 131 pays repr&eacute;sentant 90% du PIB mondial se sont engag&eacute;s &agrave; taxer de mani&egrave;re plus &eacute;quitable les multinationales: cet accord plan&eacute;taire attend d&eacute;sormais la fum&eacute;e blanche des grands argentiers des pays du G20, qui se r&eacute;unissent vendredi et samedi &agrave; Venise.</p>

                            
            
                                                    <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1445665');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fpolitique-economique%2Fl-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance%2Farticle-normal-1445665.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1445665&amp;text=L%27accord%20de%20taxation%20des%20multinationales%20attend%20l%27aval%20du%20G20%20Finance&amp;via=redacTendances" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fpolitique-economique%2Fl-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance%2Farticle-normal-1445665.html&amp;title=L%27accord%20de%20taxation%20des%20multinationales%20attend%20l%27aval%20du%20G20%20Finance&amp;source=Trends-Tendances" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=L&#039;accord de taxation des multinationales attend l&#039;aval du G20 Finance - https://trends.levif.be/economie/politique-economique/l-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance/article-normal-1445665.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=L&#x27;accord&#x20;de&#x20;taxation&#x20;des&#x20;multinationales&#x20;attend&#x20;l&#x27;aval&#x20;du&#x20;G20&#x20;Finance&#x20;-&#x20;Trends-Tendances&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;politique-economique&#x2F;l-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance&#x2F;article-normal-1445665.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="L&#039;accord de taxation des multinationales attend l&#039;aval du G20 Finance" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_620,h_413/3d66cb579f3fc4a97f85cfea24e11b1f.jpg"/>
                        <figcaption>
                
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>A priori, le feu vert des dix-neuf pays les plus riches du monde et de l'Union europ&eacute;enne semble acquis: ils ont tous d&eacute;j&agrave; adh&eacute;r&eacute; au cadre g&eacute;n&eacute;ral de la r&eacute;forme n&eacute;goci&eacute;e le 1er juillet sous l'&eacute;gide de l'Organisation de d&eacute;veloppement et de coop&eacute;ration &eacute;conomique (OCDE), y compris la Chine et l'Inde.</p><div id="below_para_1"></div><div class="rmgAlert m-danger"><p><a href="/economie/banque-et-finance/impot-des-societes-l-ocde-accouche-d-un-impot-mondial/article-normal-1445009.html">Imp&ocirc;t des soci&eacute;t&eacute;s: l'OCDE accouche d'un imp&ocirc;t mondial</a></p></div><p>Le ministre italien de l'Economie Daniele Franco, dont le pays assure la pr&eacute;sidence du G20, s'est d&eacute;clar&eacute; "confiant" quant aux chances de conclure "un accord politique" &agrave; Venise qui "changerait radicalement l'architecture actuelle de la fiscalit&eacute; internationale".</p><div id="below_para_2"></div><p>Mais les tractations continuent en coulisse pour rallier des pays r&eacute;calcitrants comme la Hongrie, l'Irlande et l'Estonie, qui jouent les trouble-f&ecirc;te et rechignent &agrave; endosser le taux d'imp&ocirc;t minimal mondial sur les soci&eacute;t&eacute;s "d'au moins 15%" pr&eacute;vu par l'accord.</p><div id="below_para_3"></div><p>Soucieux de garder leur statut de havre fiscal pour attirer des investissements, ils affichent des taux plus bas -9% pour la Hongrie et 12,5% pour l'Irlande- ou ne taxent pratiquement que le versement de dividendes, comme c'est le cas de l'Estonie.</p><div id="below_para_4"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><p>Or le ralliement de ces trois Etats europ&eacute;ens est primordial pour l'UE, car l'adoption d'un imp&ocirc;t minimum par une directive europ&eacute;enne n&eacute;cessite l'unanimit&eacute; des membres de l'Union.</p><div id="below_para_5"></div><p>"Nous mettrons tout en oeuvre pour convaincre les Etats europ&eacute;ens de se rallier &agrave; ce compromis", a promis mardi le ministre fran&ccedil;ais de l'Economie Bruno Le Maire.</p><div id="below_para_6"></div><p>L'autre volet de l'accord, qui pr&eacute;voit de taxer les entreprises o&ugrave; elles r&eacute;alisent leur chiffre d'affaires et pas seulement l&agrave; o&ugrave; elles sont domicili&eacute;es, suscite moins de controverses. Il vise &agrave; mieux r&eacute;partir les recettes fiscales entre les pays concern&eacute;s.</p><div id="below_para_7"></div><div class="rmgAlert m-danger"><p><a href="/economie/politique-economique/gagnants-et-perdants-de-la-future-reforme-fiscale-pour-les-multinationales/article-normal-1445471.html">Gagnants et perdants de la future r&eacute;forme fiscale pour les multinationales</a></p></div><div id="below_para_8"></div><p><strong>- Taxer les Gafa -</strong></p><div id="below_para_9"></div><p>Son objectif: &eacute;viter que les multinationales et surtout les Gafa (acronyme d&eacute;signant les g&eacute;ants Google, Amazon, Facebook et Apple), qui ont largement profit&eacute; de la pand&eacute;mie de Covid-19 et des confinements, paient des imp&ocirc;ts d&eacute;risoires au r&eacute;gard de leurs revenus.</p><div id="below_para_10"></div><p>Une fois ce nouveau syst&egrave;me fiscal en place, aux alentours de 2023, les taxes num&eacute;riques nationales impos&eacute;es &agrave; pr&eacute;sent par la France, l'Italie ou encore l'Espagne, seront vou&eacute;es &agrave; dispara&icirc;tre.</p><div id="below_para_11"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>L'UE compte n&eacute;anmoins annoncer sous peu sa propre taxe num&eacute;rique cens&eacute;e financer son m&eacute;ga-plan de relance de 750 milliards d'euros, un projet auquel s'oppose Washington qui y voit une mesure discriminatoire &agrave; l'&eacute;gard des g&eacute;ants am&eacute;ricains de la technologie.</p><div id="below_para_12"></div><p>Qui plus est, ce projet europ&eacute;en pourrait "faire d&eacute;railler compl&egrave;tement" les n&eacute;gociations internationales en cours sur la r&eacute;forme fiscale, a pr&eacute;venu Washington.</p><div id="below_para_13"></div><p>Un premier accord au G7 d&eacute;but juin &agrave; Londres a donn&eacute; un coup d'acc&eacute;l&eacute;rateur aux n&eacute;gociations, enlis&eacute;es pendant la pr&eacute;sidence de Donald Trump et relanc&eacute;es par l'arriv&eacute;e de Joe Biden &agrave; la Maison-Blanche.</p><div id="below_para_14"></div><p>"Joe Biden a replac&eacute; les Etats-Unis au centre de la politique mondiale, avec une strat&eacute;gie multilat&eacute;rale qui a contribu&eacute; de mani&egrave;re d&eacute;cisive &agrave; l'accord", a comment&eacute; &agrave; l'AFP Stefano Caselli, professeur de Finance et Affaires internationales &agrave; l'universit&eacute; Bocconi de Milan.</p><div id="below_para_15"></div><p><strong>- Parcours sem&eacute; d'obstacles -</strong></p><div id="below_para_16"></div><p>"Il s'agit certainement d'un accord historique, mais il ne marque que le d&eacute;but du chemin" vers la mise en oeuvre effective de la r&eacute;forme, a-t-il ajout&eacute;.</p><div id="below_para_17"></div><p>Un parcours sem&eacute; d'obstacles, notamment au Congr&egrave;s am&eacute;ricain o&ugrave; Joe Biden ne dispose que d'une majorit&eacute; fragile et o&ugrave; les r&eacute;publicains sont farouchement contre la r&eacute;forme.</p><div id="below_para_18"></div><p>La directrice g&eacute;n&eacute;rale du FMI Kristalina Georgieva a salu&eacute; mercredi l'"accord historique" sur la taxation mondiale qui permettra que "les entreprises tr&egrave;s rentables paient leur juste part partout".</p><div id="below_para_19"></div><p>Elle a &eacute;galement exhort&eacute; les pays du G20 &agrave; agir au plus vite en faveur des pays les plus pauvres qui sont confront&eacute;s "&agrave; un double choc d&eacute;vastateur" provoqu&eacute; par la pand&eacute;mie.</p><div id="below_para_20"></div><p>Ces nations "risquent de perdre la course contre le virus; et elles pourraient rater l'occasion de se joindre &agrave; une transformation historique vers une nouvelle &eacute;conomie bas&eacute;e sur des fondements verts et num&eacute;riques", a-t-elle pr&eacute;venu.</p><div id="below_para_21"></div><p class="last-paragraph">Les discussions du G20 devraient aussi porter sur la reprise mondiale post-Covid, les risques inflationnistes et le changement climatique.</p><div id="below_para_22"></div>

                                                                        <style>.c60e5beceabe54 {display: none;}</style>
<div class="c60e5beceabe54">
    A priori, le feu vert des dix-neuf pays les plus riches du monde et de l'Union européenne semble acquis: ils ont tous déjà adhéré au cadre général de la réforme négociée le 1er juillet sous l'égide de l'Organisation de développement et de coopération économique (OCDE), y compris la Chine et l'Inde.Le ministre italien de l'Economie Daniele Franco, dont le pays assure la présidence du G20, s'est déclaré "confiant" quant aux chances de conclure "un accord politique" à Venise qui "changerait radicalement l'architecture actuelle de la fiscalité internationale".Mais les tractations continuent en coulisse pour rallier des pays récalcitrants comme la Hongrie, l'Irlande et l'Estonie, qui jouent les trouble-fête et rechignent à endosser le taux d'impôt minimal mondial sur les sociétés "d'au moins 15%" prévu par l'accord.Soucieux de garder leur statut de havre fiscal pour attirer des investissements, ils affichent des taux plus bas -9% pour la Hongrie et 12,5% pour l'Irlande- ou ne taxent pratiquement que le versement de dividendes, comme c'est le cas de l'Estonie.Or le ralliement de ces trois Etats européens est primordial pour l'UE, car l'adoption d'un impôt minimum par une directive européenne nécessite l'unanimité des membres de l'Union."Nous mettrons tout en oeuvre pour convaincre les Etats européens de se rallier à ce compromis", a promis mardi le ministre français de l'Economie Bruno Le Maire.L'autre volet de l'accord, qui prévoit de taxer les entreprises où elles réalisent leur chiffre d'affaires et pas seulement là où elles sont domiciliées, suscite moins de controverses. Il vise à mieux répartir les recettes fiscales entre les pays concernés.- Taxer les Gafa -Son objectif: éviter que les multinationales et surtout les Gafa (acronyme désignant les géants Google, Amazon, Facebook et Apple), qui ont largement profité de la pandémie de Covid-19 et des confinements, paient des impôts dérisoires au régard de leurs revenus.Une fois ce nouveau système fiscal en place, aux alentours de 2023, les taxes numériques nationales imposées à présent par la France, l'Italie ou encore l'Espagne, seront vouées à disparaître.L'UE compte néanmoins annoncer sous peu sa propre taxe numérique censée financer son méga-plan de relance de 750 milliards d'euros, un projet auquel s'oppose Washington qui y voit une mesure discriminatoire à l'égard des géants américains de la technologie.Qui plus est, ce projet européen pourrait "faire dérailler complètement" les négociations internationales en cours sur la réforme fiscale, a prévenu Washington.Un premier accord au G7 début juin à Londres a donné un coup d'accélérateur aux négociations, enlisées pendant la présidence de Donald Trump et relancées par l'arrivée de Joe Biden à la Maison-Blanche."Joe Biden a replacé les Etats-Unis au centre de la politique mondiale, avec une stratégie multilatérale qui a contribué de manière décisive à l'accord", a commenté à l'AFP Stefano Caselli, professeur de Finance et Affaires internationales à l'université Bocconi de Milan.- Parcours semé d'obstacles -"Il s'agit certainement d'un accord historique, mais il ne marque que le début du chemin" vers la mise en oeuvre effective de la réforme, a-t-il ajouté.Un parcours semé d'obstacles, notamment au Congrès américain où Joe Biden ne dispose que d'une majorité fragile et où les républicains sont farouchement contre la réforme.La directrice générale du FMI Kristalina Georgieva a salué mercredi l'"accord historique" sur la taxation mondiale qui permettra que "les entreprises très rentables paient leur juste part partout".Elle a également exhorté les pays du G20 à agir au plus vite en faveur des pays les plus pauvres qui sont confrontés "à un double choc dévastateur" provoqué par la pandémie.Ces nations "risquent de perdre la course contre le virus; et elles pourraient rater l'occasion de se joindre à une transformation historique vers une nouvelle économie basée sur des fondements verts et numériques", a-t-elle prévenu.Les discussions du G20 devraient aussi porter sur la reprise mondiale post-Covid, les risques inflationnistes et le changement climatique.
</div>                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1445665');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fpolitique-economique%2Fl-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance%2Farticle-normal-1445665.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1445665&amp;text=L%27accord%20de%20taxation%20des%20multinationales%20attend%20l%27aval%20du%20G20%20Finance&amp;via=redacTendances" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fpolitique-economique%2Fl-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance%2Farticle-normal-1445665.html&amp;title=L%27accord%20de%20taxation%20des%20multinationales%20attend%20l%27aval%20du%20G20%20Finance&amp;source=Trends-Tendances" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=L&#039;accord de taxation des multinationales attend l&#039;aval du G20 Finance - https://trends.levif.be/economie/politique-economique/l-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance/article-normal-1445665.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=L&#x27;accord&#x20;de&#x20;taxation&#x20;des&#x20;multinationales&#x20;attend&#x20;l&#x27;aval&#x20;du&#x20;G20&#x20;Finance&#x20;-&#x20;Trends-Tendances&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;politique-economique&#x2F;l-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance&#x2F;article-normal-1445665.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//trends.levif.be/economie/tag/venise-171339.html">Venise</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/hongrie-19661.html">Hongrie</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/irlande-183513.html">Irlande</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/estonie-258904.html">Estonie</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/washington-152150.html">Washington</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.4.1'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1445595">
            <figure>
            <a                             href="//trends.levif.be/economie/politique-economique/les-100-ans-du-parti-communiste-chinois-ou-comment-la-chine-a-cocufie-les-classes-moyennes-occidentales/article-opinion-1445595.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                <img alt="Lire la chronique d&#039; Amid Faljaoui"
                     src="//trends.levif.be/assets/164/avatar_84099.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//trends.levif.be/economie/politique-economique/les-100-ans-du-parti-communiste-chinois-ou-comment-la-chine-a-cocufie-les-classes-moyennes-occidentales/article-opinion-1445595.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                                Les 100 ans du parti communiste chinois ou comment la Chine a cocufié les classes moyennes occidentales
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Lire la chronique d&#039; Amid Faljaoui</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-trends-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1444957" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1444957">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/banque-et-finance/trois-passionnes-de-crypto-monnaies-a-propos-du-systeme-financier-notre-economie-repose-sur-une-hallucination/article-normal-1444957.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_939,h_626,x_0,y_0,g_center/c_fit,w_95,h_63/965a0087b7cd571f9c7f0f2566ee565e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.levif.be/economie/banque-et-finance/trois-passionnes-de-crypto-monnaies-a-propos-du-systeme-financier-notre-economie-repose-sur-une-hallucination/article-normal-1444957.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Trois passionnés de crypto-monnaies à propos du système financier: &quot;Notre économie repose sur une hallucination&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1445157" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1445157">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/high-tech/numerik/leader-europeen-en-pleine-construction-la-start-up-belge-vertuoza-recolte-1-2-million-d-euros/article-normal-1445157.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/1250876cdd50cef87685046221bf5ffa.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/high-tech/numerik/leader-europeen-en-pleine-construction-la-start-up-belge-vertuoza-recolte-1-2-million-d-euros/article-normal-1445157.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Leader européen en pleine construction, la start-up belge Vertuoza récolte 1,2 million d&#039;euros</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1443099" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1443099">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/banque-et-finance/ing-devient-la-premiere-banque-a-faire-payer-les-retraits-depuis-ses-propres-distributeurs/article-normal-1443099.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/51e46c350d3a7d0de4f2f345345df0f4.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/banque-et-finance/ing-devient-la-premiere-banque-a-faire-payer-les-retraits-depuis-ses-propres-distributeurs/article-normal-1443099.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >ING devient la première banque à faire payer les retraits depuis ses propres distributeurs</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1444981" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1444981">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/politique-economique/conflit-entre-les-membres-de-l-opep-de-nombreux-biens-pourraient-devenir-plus-chers/article-normal-1444981.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_83,g_center/c_fit,w_95,h_63/2fcd25e8606c447965d0a2651661df73.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/politique-economique/conflit-entre-les-membres-de-l-opep-de-nombreux-biens-pourraient-devenir-plus-chers/article-normal-1444981.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Conflit entre les membres de l&#039;Opep+: &quot;De nombreux biens pourraient devenir plus chers&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1442895" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1442895">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/entreprises/lionel-desclee-portrait-de-l-etoile-montante-du-retail/article-normal-1442895.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_196,g_center/c_fit,w_95,h_63/204d5a93c6aa86f8ccce1ca47712412c.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.levif.be/economie/entreprises/lionel-desclee-portrait-de-l-etoile-montante-du-retail/article-normal-1442895.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Lionel Desclée, portrait de l&#039;étoile montante du &quot;retail&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-trends-banner-numerik" class="rmgModule m-no-margin m-no-separator m-md-span4   ">
                    
    


<article id="content-1351277" class="rmgTeaser m-renvoi-normal m-md  m-img-top" data-contentid="1351277">
            <figure style="width: 940px;">
            <a                 href="https://trends.levif.be/newsletter-numerik/"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_300,h_250,x_0,y_0,g_center/c_fit,w_940,h_783/a38e6e59b86c4900b2367c9e49687867.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                </div>

                
    
    <div id="redesign-trends-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-trends-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1444957" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1444957">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/banque-et-finance/trois-passionnes-de-crypto-monnaies-a-propos-du-systeme-financier-notre-economie-repose-sur-une-hallucination/article-normal-1444957.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_939,h_626,x_0,y_0,g_center/c_fit,w_172,h_114/965a0087b7cd571f9c7f0f2566ee565e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//trends.levif.be/economie/banque-et-finance/trois-passionnes-de-crypto-monnaies-a-propos-du-systeme-financier-notre-economie-repose-sur-une-hallucination/article-normal-1444957.html"     >Trois passionnés de crypto-monnaies à propos du système financier: &quot;Notre économie repose sur une hallucination&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1445157" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1445157">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/high-tech/numerik/leader-europeen-en-pleine-construction-la-start-up-belge-vertuoza-recolte-1-2-million-d-euros/article-normal-1445157.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/1250876cdd50cef87685046221bf5ffa.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/high-tech/numerik/leader-europeen-en-pleine-construction-la-start-up-belge-vertuoza-recolte-1-2-million-d-euros/article-normal-1445157.html"     >Leader européen en pleine construction, la start-up belge Vertuoza récolte 1,2 million d&#039;euros</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1443099" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1443099">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/banque-et-finance/ing-devient-la-premiere-banque-a-faire-payer-les-retraits-depuis-ses-propres-distributeurs/article-normal-1443099.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/51e46c350d3a7d0de4f2f345345df0f4.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/banque-et-finance/ing-devient-la-premiere-banque-a-faire-payer-les-retraits-depuis-ses-propres-distributeurs/article-normal-1443099.html"     >ING devient la première banque à faire payer les retraits depuis ses propres distributeurs</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1444981" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1444981">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/politique-economique/conflit-entre-les-membres-de-l-opep-de-nombreux-biens-pourraient-devenir-plus-chers/article-normal-1444981.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_83,g_center/c_fit,w_172,h_114/2fcd25e8606c447965d0a2651661df73.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/politique-economique/conflit-entre-les-membres-de-l-opep-de-nombreux-biens-pourraient-devenir-plus-chers/article-normal-1444981.html"     >Conflit entre les membres de l&#039;Opep+: &quot;De nombreux biens pourraient devenir plus chers&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1442883" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1442883">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/entreprises/niky-terzakis-ceo-d-air-belgium-nous-avons-engage-61-pilotes/article-normal-1442883.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/af66f0f1617018681db81888be3d9d47.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//trends.levif.be/economie/entreprises/niky-terzakis-ceo-d-air-belgium-nous-avons-engage-61-pilotes/article-normal-1442883.html"     >Niky Terzakis, CEO d&#039;Air Belgium: &quot;Nous avons engagé 61 pilotes&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-levif-outbrain-widget-ligatus-below-article-1" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-trends-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires du Trends-Tendances offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau du Trends-Tendances. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-trends-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-trends-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TE" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Cette semaine dans Trends-Tendances
    </p>
            <figure>
                    <a href="//trends.levif.be/economie/magazine/trends-tendances-nr-26-1-july-2021/enKiosque-magazine-1443453.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TE&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.levif.be/economie/magazine/cybersecurite-le-defi-du-siecle/article-normal-1442877.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Cybersécurité: le défi du siècle </a>
        </p>
        <a href="http://trends.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-trends-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Tous les jours, une sélection des news économiques les plus importantes.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//trends.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//trends.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.0" width="150">
                    <p>© 2021 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.4.1'});
    headjs.load({cookies: '/js/cookies.js?v4.4.1'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.4.1'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.4.1'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.4.1'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.4.1'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.4.1'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.4.1'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.4.1'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.4.1'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.4.1'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.4.1'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.4.1'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.4.1'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.4.1'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.4.1'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.4.1'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.4.1'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:huvglo7sp-s',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '144439012322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Economie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/trends.levif.be\/economie\/politique-economique\/l-accord-de-taxation-des-multinationales-attend-l-aval-du-g20-finance\/article-normal-1445665.html"},"headline":"L'accord de taxation des multinationales attend l'aval du G20 Finance","dateCreated":"2021-07-07T14:19:03+02:00","datePublished":"2021-07-07T14:19:14+02:00","dateModified":"2021-07-07T14:19:04+02:00","author":[{"@type":"Person","name":"Trends Tendances"}],"publisher":{"@type":"Organization","name":"Trends-Tendances","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Trends-FR.png"}},"description":"Apr\u00e8s moult tensions et revirements, 131 pays repr\u00e9sentant 90% du PIB mondial se sont engag\u00e9s \u00e0 taxer de mani\u00e8re plus \u00e9quitable les multinationales: cet accord plan\u00e9taire attend d\u00e9sormais la fum\u00e9e blanche des grands argentiers des pays du G20, qui se r\u00e9unissent vendredi et samedi \u00e0 Venise.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1333,x_0,y_0,g_center\/c_fit,w_2000,h_3000\/3d66cb579f3fc4a97f85cfea24e11b1f.jpg"],"wordCount":640}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
