
<!DOCTYPE html>
<html lang="fr">
<head>
    <title>    TF1 - M6, le mariage avorté - Entreprises - Trends-Tendances
</title><meta name="description" content="En France, on ne parle que du mariage raté entre TF1 et M6. En Belgique, on observe cela aussi avec beaucoup d&#039;intérêt." />
        <meta name="keywords" content="France" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="redacTendances" />
        <meta property="fb:app_id" content="144439012322" />
        <meta property="fb:pages" content="59914566073" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_844,h_563,x_78,y_0,g_center/c_fit,w_640,h_959/ef3444f47b66847085c043412c76c55d.jpg" />
        <meta property="og:title" content="TF1 - M6, le mariage avorté" />
        <meta property="og:description" content="En France, on ne parle que du mariage raté entre TF1 et M6. En Belgique, on observe cela aussi avec beaucoup d&#039;intérêt." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Trends-FR" />
        <meta property="og:url" content="https://trends.levif.be/economie/entreprises/tf1-m6-le-mariage-avorte/article-opinion-1593107.html" />
        <meta property="article:published_time" content="2022-09-20T15:36:38+02:00" />
        <meta property="article:modified_time" content="2022-09-20T15:36:27+02:00" />
        <meta property="article:tag" content="France" />
        <meta property="article:tag" content="TF1" />
        <meta property="article:tag" content="M6" />
        <meta property="article:tag" content="Netflix" />
        <meta property="article:tag" content="Amazon Prime" />
        <meta property="article:subtype" content="opinion" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001593107" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_opinion" />
        <meta name="rmg:sitecode" content="Site-Trends-FR" />
        <meta name="rmg:mobileurl" content="https://m.trends.levif.be/economie/entreprises/tf1-m6-le-mariage-avorte/article-opinion-1593107.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_844,h_563,x_78,y_0,g_center/c_fit,w_640,h_959/ef3444f47b66847085c043412c76c55d.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Lire la chronique d' Amid Faljaoui" />
        <meta property="article:iptc1_level1_name" content="Economie et finances" />
        <meta property="article:iptc1_level2_name" content="Secteurs économiques" />
        <meta property="article:iptc1_level3_name" content="Informatique et télécommunications" />
        <meta property="article:iptc2_level1_name" content="Economie et finances" />
        <meta property="article:iptc2_level2_name" content="Microéconomie" />
        <meta property="article:iptc3_level1_name" content="Arts, culture et divertissement" />
        <meta property="article:iptc3_level2_name" content="Médias" />
        <meta property="article:iptc3_level3_name" content="Télévision" />
        <meta property="article:section" content="economie" />
        <meta property="article:subsection_1" content="entreprises" />
        <meta property="article:tag:location" content="France" />
        <meta property="article:tag:organization" content="TF1" />
        <meta property="article:tag:organization" content="M6" />
        <meta property="article:tag:organization" content="Netflix" />
        <meta property="article:tag:organization" content="Amazon Prime" />
        <meta property="article:contentguid" content="420be1a6-38e9-11ed-b315-065f068c45c5" />
                <meta property="site_code" content="Site-Trends-FR" /><link rel="preconnect" href="https://www.googletagmanager.com/" />
    <link rel="preconnect" href="https://api.mijnmagazines.be" />
    <link rel="preconnect" href="https://fonts.googleapis.com" />
    <link rel="preconnect" href="https://makr.roularta.be" />
                <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/dc485386-804a-4b05-a544-4b559a4a105b/adshim.js" async></script>
                
<script>
    var adshim = adshim || [];
        var rmgAdshim = {
        dossier: '_I0134-fr_',
        site_code: '3039_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        var resizeWatcherActive = false;

        adshim.push(function () {
            adshim.init({
                adUnit: '3039_I0150',
                targeting: {
                    dossier: '_I0134-fr_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "",
                    lang: "fr"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);

                if (!resizeWatcherActive) {
                    rmgAdshim.resizeRefresh();
                    resizeWatcherActive = true;
                }
            });
        });
                window.didomiOnReady.push(function(Didomi) {
            // liveramp vendorId = 97
            if (!Didomi.getUserConsentStatusForVendor('97')) {
                return;
            }
            var liverampScript = document.createElement('script');
            liverampScript.src = 'https://ats-wrapper.privacymanager.io/ats-modules/3902afc2-ef92-4861-8903-516504d24051/ats.js';
            liverampScript.onload = function() {
                function setEnvelope() {
                    if (rmgAuth.profile) {
                        atsenvelopemodule.setAdditionalData({ 'type':'email', 'id': rmgAuth.profile.emailaddress })
                    }
                }
                if (rmgAuth.profile) {
                    setEnvelope();
                } else {
                    window.addEventListener("miaaOnWidgetLoaded", function () {
                        setEnvelope()
                    });
                }
            }
            document.head.appendChild(liverampScript);
        })
    
    });
</script>
<script src="/js/responsive/rmgAdshim.js?v4.6.7" async></script>    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.7"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"420be1a6-38e9-11ed-b315-065f068c45c5\",\"dl_art_content_id\":2001593107,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1663684150,\"dl_ctx_sitecode\":\"Site-Trends-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-vendor="didomi:google">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.7"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.7"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.7"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://trends.levif.be/economie/entreprises/tf1-m6-le-mariage-avorte/article-opinion-1593107.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Trends-FR.ico?v4.3.4">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-FR.ico?v4.3.4">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One&display=swap">
                <link href="/css/redesign/Site-Trends-FR.css?v4.4.7" rel="stylesheet" type="text/css">
    
    <link href="/css/vendor/swiper-bundle.min.css?v4.4.7" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://trends.levif.be/economie/entreprises/tf1-m6-le-mariage-avorte/article-opinion-1593107.html.amp">
        <script defer src="/js/responsive/vendor/clampify.min.js?v4.6.7"></script>
    <script defer src="/js/responsive/rmgTextTruncate.js?v4.6.7"></script>
    <script src="/js/responsive/base.js?v4.6.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
                        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/selectize.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/vue.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/lodash.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/oidc-client.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/scripts/miaa.min.js?v2.2.19"></script>
                            <script src="/js/auth-client.js?v4.6.7"></script>
                            <script src="/js/vendor/head.min.js?v4.6.7"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }

            window.addEventListener('beforeinstallprompt', (e) => {
                // Prevent Chrome 67 and earlier from automatically showing the prompt
                e.preventDefault();
            });
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '7055A-2029E',
                safariWebsitePushID: 'web.be.trends.levif.push',
                defaultNotificationTitle: 'Trends-Tendances',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Trends-FR.png?v4.3.4'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.7"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1663684200"
                data-channel="Site-Trends-FR"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-opinion has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

    
<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.3.4" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Moneytalk');" >
                                                                                                                                        Moneytalk
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Initi&amp;eacute; de la bourse');" >
                                                                                                                                        Initi&eacute; de la bourse
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Style');" >
                                                                                                                                        Style
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/podcast/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Podcasts');" >
                                                                                                                                        Podcasts
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/entreprises/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprises');" >
                                                                                                                                        Entreprises
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/banque-et-finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Banque &amp;amp; Finance');" >
                                                                                                                                        Banque &amp; Finance
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Immo');" >
                                                                                                                                        Immo
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trendstop.levif.be/fr/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends Top');" >
                                                                                                                                        Trends Top
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//nouvelles-graphiques.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nouvelles Graphiques');" >
                                                                                                                                        Nouvelles Graphiques
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/high-tech/numerik/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Numerik');" >
                                                                                                                                        Numerik
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/scale-me-up/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Scale Me Up');" >
                                                                                                                                        Scale Me Up
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/events" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://magazine.levif.be/makr/pour-abonnes/trends-tendances/archive/search" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://www.mesmagazines.be/lire/TE" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="https://www.mesmagazines.be/lire/TE" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');" >Le magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');" >Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=trends');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

        
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>
    
    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://trends.levif.be/economie/entreprises/tf1-m6-le-mariage-avorte/article-opinion-1593107.html">
                                        
            
                            <h2 class="rmgDetail-heading">opinion</h2>
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 TF1 - M6, le mariage avorté
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        20/09/22 à 15:36
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>15:36</span>
                                            </li>
                                            <li>
                            Source : Trends-Tendances
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//trends.levif.be/economie/auteurs/lire-la-chronique-d-amid-faljaoui-181.html">
                                <figure>
                                    <img itemprop="logo" src="//trends.levif.be/assets/164/avatar_84099.jpg" alt="Lire la chronique d&#039; Amid Faljaoui">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//trends.levif.be/economie/auteurs/lire-la-chronique-d-amid-faljaoui-181.html" itemprop="name" class="rmgAuthor-name">Lire la chronique d&#039; Amid Faljaoui</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Amid Faljaoui, directeur des magazines francophones de Roularta.
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">En France, on ne parle que du mariage rat&eacute; entre TF1 et M6. En Belgique, on observe cela aussi avec beaucoup d'int&eacute;r&ecirc;t.</p>

                                <div id="below_intro"></div>
            
            
                                                    <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1593107');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Ftf1-m6-le-mariage-avorte%2Farticle-opinion-1593107.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://trends.levif.be/s/r/c/1593107&amp;text=TF1%20-%20M6%2C%20le%20mariage%20avort%C3%A9&amp;via=redacTendances" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Ftf1-m6-le-mariage-avorte%2Farticle-opinion-1593107.html&amp;title=TF1%20-%20M6%2C%20le%20mariage%20avort%C3%A9&amp;source=Trends-Tendances" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=TF1 - M6, le mariage avorté - https://trends.levif.be/economie/entreprises/tf1-m6-le-mariage-avorte/article-opinion-1593107.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=TF1&#x20;-&#x20;M6,&#x20;le&#x20;mariage&#x20;avort&#x00E9;&#x20;-&#x20;Trends-Tendances&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;entreprises&#x2F;tf1-m6-le-mariage-avorte&#x2F;article-opinion-1593107.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="TF1 - M6, le mariage avorté" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1000,h_563,x_0,y_0,g_center/c_fit,w_620,h_349/ef3444f47b66847085c043412c76c55d.jpg"/>
                        <figcaption>
                
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Le "cela", c'est le mariage rat&eacute;, avort&eacute; entre TF1 et M6. Non pas que ces deux grandes chaines de t&eacute;l&eacute;vision n'avaient plus envie de fusionner, mais parce que l'autorit&eacute; de la concurrence en France leur a interdit ce mariage. Je devrais &ecirc;tre plus nuanc&eacute;, elle a mis tellement de b&acirc;tons dans les roues que ce mariage &eacute;tait impossible.</p><div id="below_para_1"></div><p>Sur le papier, ce rapprochement avait du sens. TF1 et M6 devaient unir leurs forces pour avoir une taille suffisante pour lutter contre des plateformes am&eacute;ricaines de streaming comme Netflix, Disney, Amazon Prime ou m&ecirc;me contre Google et Meta qui captent une bonne partie de la publicit&eacute; digitale. Mais voil&agrave;, l'autorit&eacute; de la concurrence en France a dit NON. Notamment parce que cette autorit&eacute; a interrog&eacute; les annonceurs et ceux-ci ont eu peur de voir les prix de spot t&eacute;l&eacute; exploser, car le mariage entre TF1 et M6 auraient permis aux deux chaines d'avoir 70% du march&eacute; publicitaire hexagonal.</p><div id="below_para_2"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><p>Dit comme &ccedil;a, on se dit que l'autorit&eacute; de la concurrence a eu raison. Oui, sauf que l'autorit&eacute; de la concurrence, et c'est le reproche qu'on lui fait, a regard&eacute; dans le r&eacute;troviseur et pas l'avenir. Or, l'avenir montre que la t&eacute;l&eacute;vision perd des parts de march&eacute; chaque ann&eacute;e. Ce qui est vrai aujourd'hui ne le sera donc plus demain et apr&egrave;s-demain. C'est vrai qu'aujourd'hui quand une marque de voiture veut faire un lancement d'un nouveau mod&egrave;le, elle le fait sur la t&eacute;l&eacute;vision classique, car il y a encore un Prime Time. Mais ce Prime Time ne durera pas &eacute;ternellement avec toute la concurrence des autres plateformes de streaming. N'oublions pas, par exemple, que Netflix va bient&ocirc;t permettre aux abonn&eacute;s de choisir l'option publicit&eacute; s'ils veulent garder un prix mensuel plus bas que ceux ou celles qui veulent regarder leur film ou s&eacute;rie pr&eacute;f&eacute;r&eacute;e sans publicit&eacute;.</p><div id="below_para_3"></div><p class="last-paragraph">En fait, ce que les experts reprochent &agrave; l'autorit&eacute; de la concurrence, c'est de regarder le march&eacute;  de la publicit&eacute; tel qu'il est aujourd'hui au lieu de se projeter &agrave; 5 ou 10 ans. Prenez le cas d'Instagram et de WhatsApp. Voil&agrave; deux applications mondialement connues. Lorsqu'elles ont &eacute;t&eacute; achet&eacute;es par Facebook, les autorit&eacute;s de la concurrence n'ont rien dit sous pr&eacute;texte qu'&agrave; l'&eacute;poque ces deux applis ne gagnaient pas d'argent. Mais quelle erreur, aujourd'hui Instagram fait la moiti&eacute; du chiffre d'affaires de Meta, le nouveau nom de Facebook. Il y a un vieil adage qui dit, "c'est avoir tort que d'avoir raison trop t&ocirc;t" . En attendant, TF1 et M6 se retrouvent aujourd'hui avec le statut de c&eacute;libataire. M6 a vu son cours fondre de 25% depuis mai 2021, ce qui la rend encore plus d&eacute;sirable pour un acheteur &eacute;ventuel, car son actionnaire allemand veut la vendre quoiqu'il arrive. De leur c&ocirc;t&eacute;, les am&eacute;ricains Netflix, Amazon, Apple, Walt Disney doivent sourire de la na&iuml;vet&eacute; europ&eacute;enne. Pour eux, le mariage interdit entre TF1 et M6, c'est une autorisation donn&eacute;e au renard d'entrer dans le poulailler.</p><div id="below_para_4"></div><div class="u-embed m-embed-other"><iframe width="640" height="360" allowfullscreen="true" allow="encrypted-media" scrolling="no" src=https://www.rtbf.be/embed/m?id=2940693&autoplay=1 frameborder="0"></iframe></div>

                                                                        <style>.c6329ce36db316 {display: none;}</style>
<div class="c6329ce36db316">
    Le "cela", c'est le mariage raté, avorté entre TF1 et M6. Non pas que ces deux grandes chaines de télévision n'avaient plus envie de fusionner, mais parce que l'autorité de la concurrence en France leur a interdit ce mariage. Je devrais être plus nuancé, elle a mis tellement de bâtons dans les roues que ce mariage était impossible.Sur le papier, ce rapprochement avait du sens. TF1 et M6 devaient unir leurs forces pour avoir une taille suffisante pour lutter contre des plateformes américaines de streaming comme Netflix, Disney, Amazon Prime ou même contre Google et Meta qui captent une bonne partie de la publicité digitale. Mais voilà, l'autorité de la concurrence en France a dit NON. Notamment parce que cette autorité a interrogé les annonceurs et ceux-ci ont eu peur de voir les prix de spot télé exploser, car le mariage entre TF1 et M6 auraient permis aux deux chaines d'avoir 70% du marché publicitaire hexagonal.Dit comme ça, on se dit que l'autorité de la concurrence a eu raison. Oui, sauf que l'autorité de la concurrence, et c'est le reproche qu'on lui fait, a regardé dans le rétroviseur et pas l'avenir. Or, l'avenir montre que la télévision perd des parts de marché chaque année. Ce qui est vrai aujourd'hui ne le sera donc plus demain et après-demain. C'est vrai qu'aujourd'hui quand une marque de voiture veut faire un lancement d'un nouveau modèle, elle le fait sur la télévision classique, car il y a encore un Prime Time. Mais ce Prime Time ne durera pas éternellement avec toute la concurrence des autres plateformes de streaming. N'oublions pas, par exemple, que Netflix va bientôt permettre aux abonnés de choisir l'option publicité s'ils veulent garder un prix mensuel plus bas que ceux ou celles qui veulent regarder leur film ou série préférée sans publicité.En fait, ce que les experts reprochent à l'autorité de la concurrence, c'est de regarder le marché  de la publicité tel qu'il est aujourd'hui au lieu de se projeter à 5 ou 10 ans. Prenez le cas d'Instagram et de WhatsApp. Voilà deux applications mondialement connues. Lorsqu'elles ont été achetées par Facebook, les autorités de la concurrence n'ont rien dit sous prétexte qu'à l'époque ces deux applis ne gagnaient pas d'argent. Mais quelle erreur, aujourd'hui Instagram fait la moitié du chiffre d'affaires de Meta, le nouveau nom de Facebook. Il y a un vieil adage qui dit, "c'est avoir tort que d'avoir raison trop tôt" . En attendant, TF1 et M6 se retrouvent aujourd'hui avec le statut de célibataire. M6 a vu son cours fondre de 25% depuis mai 2021, ce qui la rend encore plus désirable pour un acheteur éventuel, car son actionnaire allemand veut la vendre quoiqu'il arrive. De leur côté, les américains Netflix, Amazon, Apple, Walt Disney doivent sourire de la naïveté européenne. Pour eux, le mariage interdit entre TF1 et M6, c'est une autorisation donnée au renard d'entrer dans le poulailler.
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1593107');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Ftf1-m6-le-mariage-avorte%2Farticle-opinion-1593107.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://trends.levif.be/s/r/c/1593107&amp;text=TF1%20-%20M6%2C%20le%20mariage%20avort%C3%A9&amp;via=redacTendances" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Ftf1-m6-le-mariage-avorte%2Farticle-opinion-1593107.html&amp;title=TF1%20-%20M6%2C%20le%20mariage%20avort%C3%A9&amp;source=Trends-Tendances" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=TF1 - M6, le mariage avorté - https://trends.levif.be/economie/entreprises/tf1-m6-le-mariage-avorte/article-opinion-1593107.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=TF1&#x20;-&#x20;M6,&#x20;le&#x20;mariage&#x20;avort&#x00E9;&#x20;-&#x20;Trends-Tendances&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;entreprises&#x2F;tf1-m6-le-mariage-avorte&#x2F;article-opinion-1593107.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//trends.levif.be/economie/tag/france-15693.html">France</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/tf1-742.html">TF1</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/m6-13007.html">M6</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/netflix-152420.html">Netflix</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/amazon-prime-822175.html">Amazon Prime</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.7'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
    
    <div id="bc-article-topright" class="rmgModule m-no-margin   ">
                                                                    </div>

                
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1593107">
            <figure>
            <a                             href="//trends.levif.be/economie/entreprises/tf1-m6-le-mariage-avorte/article-opinion-1593107.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                <img alt="Lire la chronique d&#039; Amid Faljaoui"
                     src="//trends.levif.be/assets/164/avatar_84099.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//trends.levif.be/economie/entreprises/tf1-m6-le-mariage-avorte/article-opinion-1593107.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                                TF1 - M6, le mariage avorté
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Lire la chronique d&#039; Amid Faljaoui</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-trends-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1592639" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1592639">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/politique-economique/400-euros-de-reduction-sur-les-factures-d-energie-pour-qui-quand-comment/article-normal-1592639.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_846,h_564,x_77,y_0,g_center/c_fit,w_95,h_63/98fa11bdb6bd9cf598d7b0bedae1cf6c.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.levif.be/economie/politique-economique/400-euros-de-reduction-sur-les-factures-d-energie-pour-qui-quand-comment/article-normal-1592639.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >400 euros de réduction sur les factures d&#039;énergie : pour qui, quand, comment ?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1591501" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1591501">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/politique-economique/l-ancien-patron-d-electrabel-tire-a-boulets-rouges-sur-la-gestion-du-marche-de-l-energie-c-est-une-faillite-des-politiques-europeennes/article-normal-1591501.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_987,h_658,x_0,y_140,g_center/c_fit,w_95,h_63/248dd57599c82172cdd1b876de29cdea.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.levif.be/economie/politique-economique/l-ancien-patron-d-electrabel-tire-a-boulets-rouges-sur-la-gestion-du-marche-de-l-energie-c-est-une-faillite-des-politiques-europeennes/article-normal-1591501.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >L&#039;ancien patron d&#039;Electrabel tire à boulets rouges sur la gestion du marché de l&#039;énergie: &quot;C&#039;est une faillite des politiques européennes&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1592599" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1592599">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/politique-economique/gaz-russe-et-hypocrisie-forcee-de-l-europe/article-opinion-1592599.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/d971e83eddb1535be2097bf9c2666714.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/politique-economique/gaz-russe-et-hypocrisie-forcee-de-l-europe/article-opinion-1592599.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Gaz russe et hypocrisie forcée de l&#039;Europe</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1592677" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1592677">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/politique-economique/prix-du-gaz-et-de-l-electricite-quand-notre-gouvernement-prendra-t-il-une-mesure-pour-bloquer-les-prix/article-opinion-1592677.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/b34ab95ccd61144ae718d0b0e4a54d4e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/politique-economique/prix-du-gaz-et-de-l-electricite-quand-notre-gouvernement-prendra-t-il-une-mesure-pour-bloquer-les-prix/article-opinion-1592677.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Prix du gaz et de l&#039;électricité : quand notre gouvernement prendra-t-il une mesure pour bloquer les prix ?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1593027" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1593027">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/immo/les-nuages-noirs-s-amoncellent-pour-le-secteur-de-la-construction/article-news-1593027.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_63/0d0fd955507cc07f9d2dc489bb319209.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/immo/les-nuages-noirs-s-amoncellent-pour-le-secteur-de-la-construction/article-news-1593027.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Les nuages noirs s&#039;amoncellent pour le secteur de la construction</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-trends-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-trends-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1592639" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1592639">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/politique-economique/400-euros-de-reduction-sur-les-factures-d-energie-pour-qui-quand-comment/article-normal-1592639.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_846,h_564,x_77,y_0,g_center/c_fit,w_172,h_114/98fa11bdb6bd9cf598d7b0bedae1cf6c.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//trends.levif.be/economie/politique-economique/400-euros-de-reduction-sur-les-factures-d-energie-pour-qui-quand-comment/article-normal-1592639.html"     >400 euros de réduction sur les factures d&#039;énergie : pour qui, quand, comment ?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1591501" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1591501">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/politique-economique/l-ancien-patron-d-electrabel-tire-a-boulets-rouges-sur-la-gestion-du-marche-de-l-energie-c-est-une-faillite-des-politiques-europeennes/article-normal-1591501.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_987,h_658,x_0,y_140,g_center/c_fit,w_172,h_114/248dd57599c82172cdd1b876de29cdea.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//trends.levif.be/economie/politique-economique/l-ancien-patron-d-electrabel-tire-a-boulets-rouges-sur-la-gestion-du-marche-de-l-energie-c-est-une-faillite-des-politiques-europeennes/article-normal-1591501.html"     >L&#039;ancien patron d&#039;Electrabel tire à boulets rouges sur la gestion du marché de l&#039;énergie: &quot;C&#039;est une faillite des politiques européennes&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1592599" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1592599">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/politique-economique/gaz-russe-et-hypocrisie-forcee-de-l-europe/article-opinion-1592599.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/d971e83eddb1535be2097bf9c2666714.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/politique-economique/gaz-russe-et-hypocrisie-forcee-de-l-europe/article-opinion-1592599.html"     >Gaz russe et hypocrisie forcée de l&#039;Europe</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1592677" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1592677">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/politique-economique/prix-du-gaz-et-de-l-electricite-quand-notre-gouvernement-prendra-t-il-une-mesure-pour-bloquer-les-prix/article-opinion-1592677.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/b34ab95ccd61144ae718d0b0e4a54d4e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/politique-economique/prix-du-gaz-et-de-l-electricite-quand-notre-gouvernement-prendra-t-il-une-mesure-pour-bloquer-les-prix/article-opinion-1592677.html"     >Prix du gaz et de l&#039;électricité : quand notre gouvernement prendra-t-il une mesure pour bloquer les prix ?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1593027" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1593027">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/immo/les-nuages-noirs-s-amoncellent-pour-le-secteur-de-la-construction/article-news-1593027.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_114/0d0fd955507cc07f9d2dc489bb319209.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/immo/les-nuages-noirs-s-amoncellent-pour-le-secteur-de-la-construction/article-news-1593027.html"     >Les nuages noirs s&#039;amoncellent pour le secteur de la construction</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-levif-outbrain-widget-ligatus-below-article-1" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-trends-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires du Trends-Tendances offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau du Trends-Tendances. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-trends-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-trends-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
            
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
    </div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TE" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Cette semaine dans Trends-Tendances
    </p>
            <figure>
                    <a href="//trends.levif.be/economie/magazine/trends-tendances-nr-37-15-september-2022/enKiosque-magazine-1591665.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TE&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.levif.be/economie/magazine/la-faute-des-speculateurs/article-normal-1591397.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">La faute des spéculateurs?</a>
        </p>
                    <a href="http://trends.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Abonnez-vous</a>
            </div>
                                </div>



                
    
    <div id="redesign-trends-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Tous les jours, une sélection des news économiques les plus importantes.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//trends.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//trends.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roularta-advertising.be/fr/marques/magazines/trends-tendances/" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.4" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.4" width="150">
                    <p>© 2022 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.7'});
    headjs.load({cookies: '/js/cookies.js?v4.6.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.7'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.7'});
</script>
<script type="didomi/javascript" data-vendor="iab:164">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.7'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.7'});
        }
    });

                            headjs.ready("miaa", function () {
                headjs.ready("authClient", function () {
                    rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                });
            });
            </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.7'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.7'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.7'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.7'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:huvglo7sp-s',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '144439012322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Economie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/trends.levif.be\/economie\/entreprises\/tf1-m6-le-mariage-avorte\/article-opinion-1593107.html"},"headline":"TF1 - M6, le mariage avort\u00e9","dateCreated":"2022-09-20T15:36:26+02:00","datePublished":"2022-09-20T15:36:38+02:00","dateModified":"2022-09-20T15:36:27+02:00","author":[{"@type":"Person","name":"Lire la chronique d' Amid Faljaoui"}],"publisher":{"@type":"Organization","name":"Trends-Tendances","logo":{"@type":"ImageObject","url":"https:\/\/trends.levif.be\/images\/logo_Site-Trends-FR.png"}},"description":"En France, on ne parle que du mariage rat\u00e9 entre TF1 et M6. En Belgique, on observe cela aussi avec beaucoup d'int\u00e9r\u00eat.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1000,h_563,x_0,y_0,g_center\/c_fit,w_1000,h_1776\/ef3444f47b66847085c043412c76c55d.jpg"],"wordCount":492}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
