
<!DOCTYPE html>
<html>
<head>        
    <script src="/js/responsive/rmgGdpr.js?v4.3.23"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":2001323867,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1598381415,\"dl_ctx_sitecode\":\"Site-Trends-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CREATED": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script type="didomi/javascript" data-vendor="c:google-analytics">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    <meta name="description" content="&quot;Si les femmes veulent faire carrière en plus grand nombre, ce sont leurs conjoints qui doivent changer&quot;. Voilà ce que déclarait récemment Marianne Bertrand, économiste belge de renom. Elle tient certes là un argument mais ce serait une erreur d&#039;y voir comme explication que les femmes sont tributaires des hommes pour faire bouger les choses. Les femmes elles-mêmes ont en mains les armes aptes à s&#039;inspirer mutuellement et à inspirer les responsables RH - tant ceux d&#039;aujourd&#039;hui que de demain." />
        <meta name="keywords" content="Marianne Bertrand" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="redacTendances" />
        <meta property="fb:app_id" content="144439012322" />
        <meta property="fb:pages" content="59914566073" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/d906face26251d873301e060a924d20a.jpg" />
        <meta property="og:title" content="Les femmes ne doivent pas attendre les hommes pour combler le fossé de la diversité" />
        <meta property="og:description" content="&quot;Si les femmes veulent faire carrière en plus grand nombre, ce sont leurs conjoints qui doivent changer&quot;. Voilà ce que déclarait récemment Marianne Bertrand, économiste belge de renom. Elle tient certes là un argument mais ce serait une erreur d&#039;y voir comme explication que les femmes sont tributaires des hommes pour faire bouger les choses. Les femmes elles-mêmes ont en mains les armes aptes à s&#039;inspirer mutuellement et à inspirer les responsables RH - tant ceux d&#039;aujourd&#039;hui que de demain." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Trends-FR" />
        <meta property="og:url" content="https://trends.levif.be/economie/entreprises/les-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite/article-opinion-1323867.html" />
        <meta property="article:published_time" content="2020-08-25T14:59:14+02:00" />
        <meta property="article:modified_time" content="2020-08-25T14:59:05+02:00" />
        <meta property="article:tag" content="Marianne Bertrand" />
        <meta property="article:tag" content="Neelie Kroes" />
        <meta property="article:tag" content="Salesforce" />
        <meta property="article:tag" content="Poetsbureau" />
        <meta property="article:subtype" content="opinion" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001323867" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_opinion" />
        <meta name="rmg:sitecode" content="Site-Trends-FR" />
        <meta name="rmg:mobileurl" content="https://m.trends.levif.be/economie/entreprises/les-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite/article-opinion-1323867.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/d906face26251d873301e060a924d20a.jpg" />
        <meta property="article:author" content="Carte blanche" />
        <meta property="article:iptc1_level1_name" content="Economie et finances" />
        <meta property="article:iptc2_level1_name" content="Société" />
        <meta property="article:section" content="economie" />
        <meta property="article:subsection_1" content="entreprises" />
        <meta property="article:tag:person" content="Marianne Bertrand" />
        <meta property="article:tag:person" content="Neelie Kroes" />
        <meta property="article:tag:organization" content="Salesforce" />
        <meta property="article:tag:organization" content="Poetsbureau" />
        <title>    Les femmes ne doivent pas attendre les hommes pour combler le fossé de la diversité - Entreprises - Trends-Tendances
</title>
    <script src="/js/responsive/rmgModal.js?v4.3.23"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.23"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.23"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <script type="didomi/html" data-vendor="iab:418">
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    </script>
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-loading="immediate" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script src="/js/responsive/vendor/prebid.js?v4.3.23" type="text/javascript"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script async src="https://z.moatads.com/roulartaheader380117297998/moatheader.js"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.23" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.23" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.23" type="text/javascript" ></script>

    <script>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</script>

            <script src="/js/responsive/rmgPrebid.js?v4.3.23" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://trends.levif.be/economie/entreprises/les-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite/article-opinion-1323867.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Trends-FR.ico?v4.2.6">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-FR.ico?v4.2.6">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-Trends-FR.css?v4.3.20" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://trends.levif.be/economie/entreprises/les-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite/article-opinion-1323867.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.23"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.23"></script>
    <script src="/js/responsive/base.js?v4.3.23"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.23" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.23"></script>
                <script src="/js/vendor/head.min.js?v4.3.23"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.23';
            document.head.appendChild(pwSafariScript);
        }
    </script>
</head>
<body class="rmgDetail m-article m-article-opinion">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.6" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Moneytalk');" >
                                                                                                                                        Moneytalk
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Initi&amp;eacute; de la bourse');" >
                                                                                                                                        Initi&eacute; de la bourse
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Style');" >
                                                                                                                                        Style
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/podcast/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Podcasts');" >
                                                                                                                                        Podcasts
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/entreprises/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprises');" >
                                                                                                                                        Entreprises
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/banque-et-finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Banque &amp;amp; Finance');" >
                                                                                                                                        Banque &amp; Finance
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Immo');" >
                                                                                                                                        Immo
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trendstop.levif.be/fr/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends Top');" >
                                                                                                                                        Trends Top
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//nouvelles-graphiques.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nouvelles Graphiques');" >
                                                                                                                                        Nouvelles Graphiques
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/high-tech/numerik/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Numerik');" >
                                                                                                                                        Numerik
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/scale-me-up/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Scale Me Up');" >
                                                                                                                                        Scale Me Up
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');">Le magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Trends-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script type="didomi/javascript" data-vendor="iab:328">
        var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=trends');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://trends.levif.be/economie/entreprises/les-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite/article-opinion-1323867.html">
                            


            
            
                            <h2 class="rmgDetail-heading">opinion</h2>
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Les femmes ne doivent pas attendre les hommes pour combler le fossé de la diversité
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        25/08/20 à 14:59
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>14:59</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//trends.levif.be/economie/auteurs/carte-blanche-855.html">
                                <figure>
                                    <img itemprop="logo" src="//trends.levif.be/assets/394/avatar_201969.jpg" alt=" Carte blanche">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//trends.levif.be/economie/auteurs/carte-blanche-855.html" itemprop="name" class="rmgAuthor-name"> Carte blanche</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">"Si les femmes veulent faire carri&egrave;re en plus grand nombre, ce sont leurs conjoints qui doivent changer". Voil&agrave; ce que d&eacute;clarait r&eacute;cemment Marianne Bertrand, &eacute;conomiste belge de renom. Elle tient certes l&agrave; un argument mais ce serait une erreur d'y voir comme explication que les femmes sont tributaires des hommes pour faire bouger les choses. Les femmes elles-m&ecirc;mes ont en mains les armes aptes &agrave; s'inspirer mutuellement et &agrave; inspirer les responsables RH - tant ceux d'aujourd'hui que de demain.</p>

                            
            
                                                    <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1323867');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fles-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite%2Farticle-opinion-1323867.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1323867&amp;text=Les%20femmes%20ne%20doivent%20pas%20attendre%20les%20hommes%20pour%20combler%20le%20foss%C3%A9%20de%20la%20diversit%C3%A9&amp;via=redacTendances" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fles-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite%2Farticle-opinion-1323867.html&amp;title=Les%20femmes%20ne%20doivent%20pas%20attendre%20les%20hommes%20pour%20combler%20le%20foss%C3%A9%20de%20la%20diversit%C3%A9&amp;source=Trends-Tendances" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Les femmes ne doivent pas attendre les hommes pour combler le fossé de la diversité - https://trends.levif.be/economie/entreprises/les-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite/article-opinion-1323867.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Les&#x20;femmes&#x20;ne&#x20;doivent&#x20;pas&#x20;attendre&#x20;les&#x20;hommes&#x20;pour&#x20;combler&#x20;le&#x20;foss&#x00E9;&#x20;de&#x20;la&#x20;diversit&#x00E9;&#x20;-&#x20;Trends-Tendances&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;entreprises&#x2F;les-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite&#x2F;article-opinion-1323867.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                            <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Les femmes ne doivent pas attendre les hommes pour combler le fossé de la diversité" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_620,h_412/d906face26251d873301e060a924d20a.jpg"/>
                <figcaption>
            .
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Les &eacute;carts de diversit&eacute; sont nombreux. Aucun ne s'est davantage r&eacute;sorb&eacute; au cours du demi-si&egrave;cle &eacute;coul&eacute; que celui qui existe entre les hommes et les femmes. Toutefois, la situation n'a pratiquement plus &eacute;volu&eacute; depuis les ann&eacute;es 90. C'est ce que constate &eacute;galement Marianne Bertrand. L'&eacute;conomiste explique en partie ce ph&eacute;nom&egrave;ne par le fait qu'il incombe de plus en plus aux femmes de s'occuper des enfants. Mais il revient sans doute aussi aux femmes de prendre elles-m&ecirc;mes les choses en mains pour susciter le changement de telle sorte que les derni&egrave;res bribes de disparit&eacute; entre les sexes puissent enfin &ecirc;tre &eacute;limin&eacute;es.</p><div id="below_para_1"></div><p><strong>Un r&eacute;seau &agrave; construire</strong></p><div id="below_para_2"></div><p>A l'avenir, la diversit&eacute; ne doit plus &ecirc;tre un probl&egrave;me. Elle doit au contraire procurer une valeur ajout&eacute;e aux entreprises. Voil&agrave; pourquoi Salesforce, depuis d&eacute;j&agrave; longtemps, a fait de l'&eacute;galit&eacute; une valeur majeure de la soci&eacute;t&eacute;. Nous sommes certes encore loin d'avoir franchi la ligne d'arriv&eacute;e mais de nombreux efforts sont en tout cas consentis afin que les femmes aient l'opportunit&eacute; de s'&eacute;panouir. R&eacute;cemment, en raison de la crise du coronavirus, nous avons d&eacute;cid&eacute; de r&eacute;unir - virtuellement - notre r&eacute;seau de dirigeantes f&eacute;minines, venues de tous les secteurs, afin d'engager la discussion sur la mani&egrave;re dont les femmes vivent les changements induits par la nouvelle r&eacute;alit&eacute;. L'une des oratrices invit&eacute;es fut l'ancienne commissaire europ&eacute;enne Neelie Kroes.</p><div id="below_para_3"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><p>Ce genre de r&eacute;seau est un outil important pour les femmes, leur permettant de se positionner et de trouver de l'inspiration aupr&egrave;s de mod&egrave;les forts. Le fait est que les femmes impriment un cachet qui leur est propre &agrave; la mani&egrave;re d'aborder des moments de crise. Nous avions notamment demand&eacute; aux participantes de d&eacute;crire en un seul mot-cl&eacute; les choses qu'elles estiment importantes en ces temps difficiles. Voici leurs r&eacute;ponses: &eacute;quit&eacute;, transparence, vuln&eacute;rabilit&eacute;, cr&eacute;ation de confiance, communication ouverte, empathie et reconnaissance. De nombreuses participantes voient dans la crise une opportunit&eacute; pour les entreprises de faire &eacute;merger leur c&ocirc;t&eacute; le plus humain en int&eacute;grant le soutien aux clients et aux collaborateurs dans leur culture. Selon les femmes, les soci&eacute;t&eacute;s qui le font sont celles qui se sortiront le mieux de la crise.</p><div id="below_para_4"></div><p>Plusieurs dirigeantes, tout comme leurs homologues masculins, ont d&ucirc; tenir le cap de leur entreprise dans ces eaux tumultueuses. Lors de l'&eacute;v&eacute;nement, Elly Huysmans, de la soci&eacute;t&eacute; Poetsbureau, s'est exprim&eacute;e au sujet des principaux d&eacute;fis auxquels elle a d&ucirc; faire face. Au-del&agrave; des pressions financi&egrave;res, ces d&eacute;fis ont essentiellement eu trait aux individus. Il a tout d'abord fallu pr&eacute;voir le mat&eacute;riel n&eacute;cessaire pour que chacun et chacune puisse basculer en mode travail &agrave; domicile. Et d&egrave;s que la crise s'est quelque peu stabilis&eacute;e, elle a d&ucirc; se mettre en qu&ecirc;te, avec son &eacute;quipe, de nouvelles mani&egrave;res de communiquer entre collaborateurs.</p><div id="below_para_5"></div><p>Embrayant sur les remarques formul&eacute;es par Marianne Bertrand, les dirigeantes ont, &agrave; leur tour, soulign&eacute; que le travail &agrave; domicile peut s'av&eacute;rer un v&eacute;ritable d&eacute;fi lorsque les enfants sont dans les parages. Heureusement, les hommes, eux aussi, passent actuellement plus de temps avec leur famille mais la maternit&eacute; est une pression qui s'est malgr&eacute; tout av&eacute;r&eacute;e un facteur important. Lors de l'&eacute;v&eacute;nement, les mod&egrave;les f&eacute;minins ont volontiers partag&eacute; quelques conseils personnels pour y faire face, tels que le fait de prendre suffisamment de temps pour soi et d'att&eacute;nuer la pression de la vie familiale (par exemple, en permettant de temps &agrave; autre aux enfants de s'adonner &agrave; des jeux vid&eacute;o un tantinet plus qu'&agrave; l'habitude).</p><div id="below_para_6"></div><div id="customer-journey-placeholder" class="pull-right"></div><p><strong>Inspirer les responsables RH</strong></p><div id="below_para_7"></div><p>Un r&eacute;seau constitue le socle fondamental pour faire la diff&eacute;rence mais cela ne s'arr&ecirc;te &eacute;videmment pas l&agrave;. Les femmes, par exemple, doivent oser prendre la parole. Salesforce a su rendre la chose possible. Pendant la crise, les femmes travaillant au sein de la soci&eacute;t&eacute; ont par exemple organis&eacute; r&eacute;guli&egrave;rement des sessions de <em>chat</em> au cours desquelles des exp&eacute;riences et r&eacute;cits personnels et autres d&eacute;fis rencontr&eacute;s en mati&egrave;re de diversit&eacute; et d'inclusion purent &ecirc;tre partag&eacute;s. Lors d'une crise telle celle que nous traversons, il est n&eacute;cessaire de pr&eacute;voir des moments o&ugrave; nous pouvons &ecirc;tre &agrave; l'&eacute;coute les un(e)s des autres. </p><div id="below_para_8"></div><p>La diversit&eacute; est un but que nous recherchons non seulement en interne mais que nous essayons aussi d'inspirer activement chez les autres. Nous avons par exemple &eacute;t&eacute; invit&eacute;s &agrave; parler de la diversit&eacute; lors d'une session en ligne organis&eacute;e par une &eacute;cole n&eacute;erlandaise. Pour l'occasion, je m'&eacute;tais volontairement entour&eacute;e d'autres femmes de la soci&eacute;t&eacute; qui sont sorties de leur zone de confort pour parler de diversit&eacute; en s'appuyant sur leurs exp&eacute;riences personnelles. Les &eacute;changes ne se sont d'ailleurs pas limit&eacute;s aux questions de genre. L'un des th&egrave;mes abord&eacute;s fut par exemple celui du mouvement Black Lives Matter.</p><div id="below_para_9"></div><p>Ce genre d'&eacute;v&eacute;nement est une occasion r&ecirc;v&eacute;e pour les femmes de convaincre les responsables RH de demain afin qu'eux (elles) aussi fassent de la diversit&eacute; l'un des piliers majeurs de leur politique RH au sein d'autres soci&eacute;t&eacute;s. Bien entendu, les &eacute;tudiants, de par leur formation, y sont d&eacute;j&agrave; pr&eacute;par&eacute;s mais pouvoir d&eacute;couvrir, via des &eacute;chos concrets, ce que les entreprises font d&eacute;j&agrave; aujourd'hui pour stimuler la diversit&eacute; vient utilement compl&eacute;ter la formation. </p><div id="below_para_10"></div><p>Conclusion? La diversit&eacute; est un chantier de longue haleine auquel nous devons tous et toutes apporter notre petite pierre. Selon Marianne Bertrand, les femmes doivent se chercher un partenaire qui est pr&ecirc;t &agrave; faire sa part du boulot. C'est l&agrave;, &agrave; coup s&ucirc;r, un levier pour mieux combiner la vie de famille mais si nous voulons r&eacute;ellement r&eacute;ussir, nous devrons oeuvrer &agrave; un meilleur avenir. La diversit&eacute; doit devenir une valeur importante au sein de chaque entreprise et les femmes doivent elles-m&ecirc;mes jouer un r&ocirc;le actif pour rendre la chose possible.</p><div id="below_para_11"></div><p class="last-paragraph"><em>Carmina Coenen, Director Solution Engineering chez Salesforce Belux</em></p><div id="below_para_12"></div>

                                                                        <style>.c5f455d674329e {display: none;}</style>
<div class="c5f455d674329e">
    Les écarts de diversité sont nombreux. Aucun ne s'est davantage résorbé au cours du demi-siècle écoulé que celui qui existe entre les hommes et les femmes. Toutefois, la situation n'a pratiquement plus évolué depuis les années 90. C'est ce que constate également Marianne Bertrand. L'économiste explique en partie ce phénomène par le fait qu'il incombe de plus en plus aux femmes de s'occuper des enfants. Mais il revient sans doute aussi aux femmes de prendre elles-mêmes les choses en mains pour susciter le changement de telle sorte que les dernières bribes de disparité entre les sexes puissent enfin être éliminées.Un réseau à construireA l'avenir, la diversité ne doit plus être un problème. Elle doit au contraire procurer une valeur ajoutée aux entreprises. Voilà pourquoi Salesforce, depuis déjà longtemps, a fait de l'égalité une valeur majeure de la société. Nous sommes certes encore loin d'avoir franchi la ligne d'arrivée mais de nombreux efforts sont en tout cas consentis afin que les femmes aient l'opportunité de s'épanouir. Récemment, en raison de la crise du coronavirus, nous avons décidé de réunir - virtuellement - notre réseau de dirigeantes féminines, venues de tous les secteurs, afin d'engager la discussion sur la manière dont les femmes vivent les changements induits par la nouvelle réalité. L'une des oratrices invitées fut l'ancienne commissaire européenne Neelie Kroes.Ce genre de réseau est un outil important pour les femmes, leur permettant de se positionner et de trouver de l'inspiration auprès de modèles forts. Le fait est que les femmes impriment un cachet qui leur est propre à la manière d'aborder des moments de crise. Nous avions notamment demandé aux participantes de décrire en un seul mot-clé les choses qu'elles estiment importantes en ces temps difficiles. Voici leurs réponses: équité, transparence, vulnérabilité, création de confiance, communication ouverte, empathie et reconnaissance. De nombreuses participantes voient dans la crise une opportunité pour les entreprises de faire émerger leur côté le plus humain en intégrant le soutien aux clients et aux collaborateurs dans leur culture. Selon les femmes, les sociétés qui le font sont celles qui se sortiront le mieux de la crise.Plusieurs dirigeantes, tout comme leurs homologues masculins, ont dû tenir le cap de leur entreprise dans ces eaux tumultueuses. Lors de l'événement, Elly Huysmans, de la société Poetsbureau, s'est exprimée au sujet des principaux défis auxquels elle a dû faire face. Au-delà des pressions financières, ces défis ont essentiellement eu trait aux individus. Il a tout d'abord fallu prévoir le matériel nécessaire pour que chacun et chacune puisse basculer en mode travail à domicile. Et dès que la crise s'est quelque peu stabilisée, elle a dû se mettre en quête, avec son équipe, de nouvelles manières de communiquer entre collaborateurs.Embrayant sur les remarques formulées par Marianne Bertrand, les dirigeantes ont, à leur tour, souligné que le travail à domicile peut s'avérer un véritable défi lorsque les enfants sont dans les parages. Heureusement, les hommes, eux aussi, passent actuellement plus de temps avec leur famille mais la maternité est une pression qui s'est malgré tout avérée un facteur important. Lors de l'événement, les modèles féminins ont volontiers partagé quelques conseils personnels pour y faire face, tels que le fait de prendre suffisamment de temps pour soi et d'atténuer la pression de la vie familiale (par exemple, en permettant de temps à autre aux enfants de s'adonner à des jeux vidéo un tantinet plus qu'à l'habitude).Inspirer les responsables RHUn réseau constitue le socle fondamental pour faire la différence mais cela ne s'arrête évidemment pas là. Les femmes, par exemple, doivent oser prendre la parole. Salesforce a su rendre la chose possible. Pendant la crise, les femmes travaillant au sein de la société ont par exemple organisé régulièrement des sessions de chat au cours desquelles des expériences et récits personnels et autres défis rencontrés en matière de diversité et d'inclusion purent être partagés. Lors d'une crise telle celle que nous traversons, il est nécessaire de prévoir des moments où nous pouvons être à l'écoute les un(e)s des autres. La diversité est un but que nous recherchons non seulement en interne mais que nous essayons aussi d'inspirer activement chez les autres. Nous avons par exemple été invités à parler de la diversité lors d'une session en ligne organisée par une école néerlandaise. Pour l'occasion, je m'étais volontairement entourée d'autres femmes de la société qui sont sorties de leur zone de confort pour parler de diversité en s'appuyant sur leurs expériences personnelles. Les échanges ne se sont d'ailleurs pas limités aux questions de genre. L'un des thèmes abordés fut par exemple celui du mouvement Black Lives Matter.Ce genre d'événement est une occasion rêvée pour les femmes de convaincre les responsables RH de demain afin qu'eux (elles) aussi fassent de la diversité l'un des piliers majeurs de leur politique RH au sein d'autres sociétés. Bien entendu, les étudiants, de par leur formation, y sont déjà préparés mais pouvoir découvrir, via des échos concrets, ce que les entreprises font déjà aujourd'hui pour stimuler la diversité vient utilement compléter la formation. Conclusion? La diversité est un chantier de longue haleine auquel nous devons tous et toutes apporter notre petite pierre. Selon Marianne Bertrand, les femmes doivent se chercher un partenaire qui est prêt à faire sa part du boulot. C'est là, à coup sûr, un levier pour mieux combiner la vie de famille mais si nous voulons réellement réussir, nous devrons oeuvrer à un meilleur avenir. La diversité doit devenir une valeur importante au sein de chaque entreprise et les femmes doivent elles-mêmes jouer un rôle actif pour rendre la chose possible.Carmina Coenen, Director Solution Engineering chez Salesforce Belux
</div>                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1323867');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fles-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite%2Farticle-opinion-1323867.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1323867&amp;text=Les%20femmes%20ne%20doivent%20pas%20attendre%20les%20hommes%20pour%20combler%20le%20foss%C3%A9%20de%20la%20diversit%C3%A9&amp;via=redacTendances" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fles-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite%2Farticle-opinion-1323867.html&amp;title=Les%20femmes%20ne%20doivent%20pas%20attendre%20les%20hommes%20pour%20combler%20le%20foss%C3%A9%20de%20la%20diversit%C3%A9&amp;source=Trends-Tendances" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Les femmes ne doivent pas attendre les hommes pour combler le fossé de la diversité - https://trends.levif.be/economie/entreprises/les-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite/article-opinion-1323867.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Les&#x20;femmes&#x20;ne&#x20;doivent&#x20;pas&#x20;attendre&#x20;les&#x20;hommes&#x20;pour&#x20;combler&#x20;le&#x20;foss&#x00E9;&#x20;de&#x20;la&#x20;diversit&#x00E9;&#x20;-&#x20;Trends-Tendances&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;entreprises&#x2F;les-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite&#x2F;article-opinion-1323867.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//trends.levif.be/economie/tag/marianne-bertrand-946605.html">Marianne Bertrand</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/neelie-kroes-832679.html">Neelie Kroes</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/salesforce-454240.html">Salesforce</a></li>
                                                                    <li><a href="//trends.levif.be/economie/tag/poetsbureau-201172.html">Poetsbureau</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.23'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1323811">
            <figure>
            <a                             href="//trends.levif.be/economie/podcast/l-app-tik-tok-sera-bannie-du-territoire-americain-sauf-si-elle-est-rachetee-par-un-groupe-americain/article-opinion-1323811.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                <img alt="Lire ou écouter la chronique d&#039; Amid Faljaoui"
                     src="//trends.levif.be/assets/164/avatar_84099.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//trends.levif.be/economie/podcast/l-app-tik-tok-sera-bannie-du-territoire-americain-sauf-si-elle-est-rachetee-par-un-groupe-americain/article-opinion-1323811.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                                L&#039;app Tik Tok sera bannie du territoire américain sauf... si elle est rachetée par un groupe américain...
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Lire ou écouter la chronique d&#039; Amid Faljaoui</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-trends-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1319393" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1319393">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/politique-economique/la-vraie-crainte-pour-l-economie-c-est-cette-deuxieme-vague-d-epargne/article-opinion-1319393.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_997,h_664,x_3,y_0,g_center/c_fit,w_95,h_63/0a2cd539dee803b0b06864e809fb7dab.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.levif.be/economie/politique-economique/la-vraie-crainte-pour-l-economie-c-est-cette-deuxieme-vague-d-epargne/article-opinion-1319393.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&quot;La vraie crainte pour l&#039;économie, c&#039;est cette deuxième vague d&#039;épargne&quot;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1319303" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1319303">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/entreprises/dans-le-sillage-de-tesla-polestar-se-lance-a-la-conquete-d-un-succes-electrique-en-belgique/article-normal-1319303.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1168,h_779,x_16,y_0,g_center/c_fit,w_95,h_63/276c50afe0fa14b961cbf24212b07536.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.levif.be/economie/entreprises/dans-le-sillage-de-tesla-polestar-se-lance-a-la-conquete-d-un-succes-electrique-en-belgique/article-normal-1319303.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Dans le sillage de Tesla, Polestar se lance à la conquête d&#039;un succès électrique en Belgique</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1323643" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1323643">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/banque-et-finance/plus-d-un-demi-million-d-avertissements-extraits-de-role-envoyes-d-ici-fin-aout/article-news-1323643.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_914,h_609,x_0,y_8,g_center/c_fit,w_95,h_63/a46fddef90b541bcd734c8288d881187.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/banque-et-finance/plus-d-un-demi-million-d-avertissements-extraits-de-role-envoyes-d-ici-fin-aout/article-news-1323643.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Plus d&#039;un demi million d&#039;avertissements-extraits de rôle envoyés d&#039;ici fin août</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1319353" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1319353">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/entreprises/que-sont-ces-hard-seltzers-ces-eaux-alcoolisees-qui-ont-debarque-sur-le-marche-belge/article-normal-1319353.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/6451c49381d29f9fb16da55d67534cfd.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.levif.be/economie/entreprises/que-sont-ces-hard-seltzers-ces-eaux-alcoolisees-qui-ont-debarque-sur-le-marche-belge/article-normal-1319353.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Que sont ces &quot;hard seltzers&quot;, ces eaux alcoolisées qui ont débarqué sur le marché belge?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1323335" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1323335">
            <figure style="width: 95px;">
            <a                             href="//trends.levif.be/economie/politique-economique/guerre-commerciale-usa-chine-trump-menace-a-nouveau-de-couper-les-ponts-avec-la-chine/article-normal-1323335.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/6f624d4fe73c3759273de7be4a3e9bdc.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.levif.be/economie/politique-economique/guerre-commerciale-usa-chine-trump-menace-a-nouveau-de-couper-les-ponts-avec-la-chine/article-normal-1323335.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Guerre commerciale USA-Chine: Trump menace à nouveau de couper les ponts avec la Chine</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-trends-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-trends-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1323381" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1323381">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/podcast/le-monde-de-demain-vu-selon-wall-street/article-opinion-1323381.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_172,h_114/1e460944b052cf0225717484ef965f6f.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/podcast/le-monde-de-demain-vu-selon-wall-street/article-opinion-1323381.html"     >Le monde de demain vu selon Wall Street</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1319393" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1319393">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/politique-economique/la-vraie-crainte-pour-l-economie-c-est-cette-deuxieme-vague-d-epargne/article-opinion-1319393.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_997,h_664,x_3,y_0,g_center/c_fit,w_172,h_114/0a2cd539dee803b0b06864e809fb7dab.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//trends.levif.be/economie/politique-economique/la-vraie-crainte-pour-l-economie-c-est-cette-deuxieme-vague-d-epargne/article-opinion-1319393.html"     >&quot;La vraie crainte pour l&#039;économie, c&#039;est cette deuxième vague d&#039;épargne&quot;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1319303" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1319303">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/entreprises/dans-le-sillage-de-tesla-polestar-se-lance-a-la-conquete-d-un-succes-electrique-en-belgique/article-normal-1319303.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1168,h_779,x_16,y_0,g_center/c_fit,w_172,h_114/276c50afe0fa14b961cbf24212b07536.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//trends.levif.be/economie/entreprises/dans-le-sillage-de-tesla-polestar-se-lance-a-la-conquete-d-un-succes-electrique-en-belgique/article-normal-1319303.html"     >Dans le sillage de Tesla, Polestar se lance à la conquête d&#039;un succès électrique en Belgique</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1323643" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1323643">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/banque-et-finance/plus-d-un-demi-million-d-avertissements-extraits-de-role-envoyes-d-ici-fin-aout/article-news-1323643.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_914,h_609,x_0,y_8,g_center/c_fit,w_172,h_114/a46fddef90b541bcd734c8288d881187.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.levif.be/economie/banque-et-finance/plus-d-un-demi-million-d-avertissements-extraits-de-role-envoyes-d-ici-fin-aout/article-news-1323643.html"     >Plus d&#039;un demi million d&#039;avertissements-extraits de rôle envoyés d&#039;ici fin août</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1319353" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1319353">
            <figure style="width: 172px;">
            <a                 href="//trends.levif.be/economie/entreprises/que-sont-ces-hard-seltzers-ces-eaux-alcoolisees-qui-ont-debarque-sur-le-marche-belge/article-normal-1319353.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/6451c49381d29f9fb16da55d67534cfd.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//trends.levif.be/economie/entreprises/que-sont-ces-hard-seltzers-ces-eaux-alcoolisees-qui-ont-debarque-sur-le-marche-belge/article-normal-1319353.html"     >Que sont ces &quot;hard seltzers&quot;, ces eaux alcoolisées qui ont débarqué sur le marché belge?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-levif-outbrain-widget-ligatus-below-article-1" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-trends-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires du Trends-Tendances offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau du Trends-Tendances. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-trends-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-trends-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TE" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Cette semaine dans Trends-Tendances
    </p>
            <figure>
                    <a href="//trends.levif.be/economie/magazine/trends-tendances-nr-33-13-august-2020/enKiosque-magazine-1319783.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TE&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.levif.be/economie/magazine/oui-mais-pas-n-importe-comment/article-normal-1319329.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Oui, mais pas n&#039;importe comment </a>
        </p>
        <a href="http://trends.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-trends-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Tous les jours, une sélection des news économiques les plus importantes.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//trends.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//trends.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.6">
                    <p>© 2020 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.23'});
    headjs.load({cookies: '/js/cookies.js?v4.3.23'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.23'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.23'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.23'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.23'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.23'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.3.23'});
</script>
<script type="didomi/javascript" data-vendor="iab:164">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.23'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.23'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.23'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.23'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.23'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.23'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.23'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.23'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.23'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.23'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.23'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:huvglo7sp-s',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '144439012322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Economie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/trends.levif.be\/economie\/entreprises\/les-femmes-ne-doivent-pas-attendre-les-hommes-pour-combler-le-fosse-de-la-diversite\/article-opinion-1323867.html"},"headline":"Les femmes ne doivent pas attendre les hommes pour combler le foss\u00e9 de la diversit\u00e9","dateCreated":"2020-08-25T14:59:05+02:00","datePublished":"2020-08-25T14:59:14+02:00","dateModified":"2020-08-25T14:59:05+02:00","author":[{"@type":"Person","name":" Carte blanche"}],"publisher":{"@type":"Organization","name":"Trends-Tendances","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Trends-FR.png"}},"description":"\"Si les femmes veulent faire carri\u00e8re en plus grand nombre, ce sont leurs conjoints qui doivent changer\". Voil\u00e0 ce que d\u00e9clarait r\u00e9cemment Marianne Bertrand, \u00e9conomiste belge de renom. Elle tient certes l\u00e0 un argument mais ce serait une erreur d'y voir comme explication que les femmes sont tributaires des hommes pour faire bouger les choses. Les femmes elles-m\u00eames ont en mains les armes aptes \u00e0 s'inspirer mutuellement et \u00e0 inspirer les responsables RH - tant ceux d'aujourd'hui que de demain.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1000,h_666,x_0,y_0,g_center\/c_fit,w_1000,h_1501\/d906face26251d873301e060a924d20a.jpg"],"wordCount":929}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>

    </body>
</html>
