<!DOCTYPE html>
<html>
  <head>
      <title>
                  L&#039;absentéisme a continué d&#039;augmenter en 2018 - Entreprises - Trends-Tendances
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.10"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.10"></script>
      <meta name="description" content="En 2018, presque deux tiers des travailleurs belges (64%) ont été malades au moins un jour, indique vendredi le prestataire de service RH SD Worx. L&#039;absentéisme pour cause de maladie en Belgique a continué d&#039;augmenter pour atteindre en moyenne 12,6 jours par l&#039;an dernier." />
        <meta name="keywords" content="François Lombard" />
        <meta name="adhese_location" content="_I0134-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="redacTendances" />
        <meta property="fb:app_id" content="144439012322" />
        <meta property="fb:pages" content="59914566073" />
        <meta property="og:image" content="https://trends.levif.be/medias/14584/7467125.jpg" />
        <meta property="og:title" content="L&#039;absentéisme a continué d&#039;augmenter en 2018" />
        <meta property="og:description" content="En 2018, presque deux tiers des travailleurs belges (64%) ont été malades au moins un jour, indique vendredi le prestataire de service RH SD Worx. L&#039;absentéisme pour cause de maladie en Belgique a continué d&#039;augmenter pour atteindre en moyenne 12,6 jours par l&#039;an dernier." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://trends.levif.be/economie/entreprises/l-absenteisme-a-continue-d-augmenter-en-2018/article-normal-1092911.html" />
        <meta property="article:section" content="entreprises" />
        <meta property="article:published_time" content="2019-02-15 09:38:42" />
        <meta property="article:modified_time" content="2019-02-15 09:38:37" />
        <meta property="article:tag" content="François Lombard" />
        <meta property="article:tag" content="Belgique" />
        <meta property="article:tag" content="SD Worx" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001092911" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Trends-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.trends.levif.be/economie/entreprises/l-absenteisme-a-continue-d-augmenter-en-2018/article-normal-1092911.html" />
        <meta name="cXenseParse:recs:image" content="https://trends.levif.be/medias/14584/7467125.jpg" />
                          <link rel="canonical" href="//trends.levif.be/economie/entreprises/l-absenteisme-a-continue-d-augmenter-en-2018/article-normal-1092911.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Trends-FR.ico?v3.0.79">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-FR.ico?v3.0.79">
                  <link rel="amphtml" href="https://trends.levif.be/economie/entreprises/l-absenteisme-a-continue-d-augmenter-en-2018/article-normal-1092911.html.amp">
                  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_Trends-FR.css?v3.3.46" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-Trends-FR.desktop.css?v3.3.46" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-Trends-FR.css?v3.3.46" media="screen,projection">
                <link href="/css/print.css?v3.3.46" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.10"></script>
      <script src="/js/init.js?v3.5.10"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.10"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.10"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.10" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.10"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.10';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.10"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              null,
                              null
                          )
                      );
                  }
              };
          </script>

          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_I0134-fr_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M' || user_info.gender === 'm')
                              gender = 1;
                          else if (user_info.gender == 'V' || user_info.gender === 'f')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=trends');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Trends-Tendances.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-FR.svg?v3.0.79" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                            <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Rubrieken');">Rubriques</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Moneytalk');" >
                                                                                                                                                                            Moneytalk
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Initi&amp;eacute; de la bourse');" >
                                                                                                                                                                            Initi&eacute; de la bourse
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Style');" >
                                                                                                                                                                            Style
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/entreprendre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprendre');" >
                                                                                                                                                                            Entreprendre
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/entreprises/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprises');" >
                                                                                                                                                                            Entreprises
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/banque-et-finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Banque &amp;amp; Finance');" >
                                                                                                                                                                            Banque &amp; Finance
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Immo');" >
                                                                                                                                                                            Immo
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trendstop.levif.be/fr/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends Top');" >
                                                                                                                                                                            Trends Top
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//nouvelles-graphiques.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nouvelles Graphiques');" >
                                                                                                                                                                            Nouvelles Graphiques
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-advantages">
                                                            <a href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                <li class="m-subscribe">
                                                            <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Trends-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month"});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article data-io-article-url="https://trends.levif.be/economie/entreprises/l-absenteisme-a-continue-d-augmenter-en-2018/article-normal-1092911.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fl-absenteisme-a-continue-d-augmenter-en-2018%2Farticle-normal-1092911.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1092911&text=L%27absent%C3%A9isme%20a%20continu%C3%A9%20d%27augmenter%20en%202018&via=redacTendances" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fl-absenteisme-a-continue-d-augmenter-en-2018%2Farticle-normal-1092911.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fl-absenteisme-a-continue-d-augmenter-en-2018%2Farticle-normal-1092911.html&title=L%27absent%C3%A9isme%20a%20continu%C3%A9%20d%27augmenter%20en%202018&source=Trends-Tendances" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=L&#x27;absent&#x00E9;isme&#x20;a&#x20;continu&#x00E9;&#x20;d&#x27;augmenter&#x20;en&#x20;2018&#x20;-&#x20;Trends-Tendances&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;entreprises&#x2F;l-absenteisme-a-continue-d-augmenter-en-2018&#x2F;article-normal-1092911.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                                        <header>
    
                    
            
    <h1 itemprop="name">
        L'absentéisme a continué d'augmenter en 2018
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                            <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//trends.levif.be/economie/auteurs/trends-tendances-139.html" title="Articles de Trends Tendances">
                                        Trends Tendances
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle"> </span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">15/02/19 à 09:38 - Mise à jour à 09:38</p>

                                <p class="page-source">Source: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">En 2018, presque deux tiers des travailleurs belges (64%) ont &eacute;t&eacute; malades au moins un jour, indique vendredi le prestataire de service RH SD Worx. L'absent&eacute;isme pour cause de maladie en Belgique a continu&eacute; d'augmenter pour atteindre en moyenne 12,6 jours par l'an dernier.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fl-absenteisme-a-continue-d-augmenter-en-2018%2Farticle-normal-1092911.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1092911&text=L%27absent%C3%A9isme%20a%20continu%C3%A9%20d%27augmenter%20en%202018&via=redacTendances" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fl-absenteisme-a-continue-d-augmenter-en-2018%2Farticle-normal-1092911.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fl-absenteisme-a-continue-d-augmenter-en-2018%2Farticle-normal-1092911.html&title=L%27absent%C3%A9isme%20a%20continu%C3%A9%20d%27augmenter%20en%202018&source=Trends-Tendances" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=L&#x27;absent&#x00E9;isme&#x20;a&#x20;continu&#x00E9;&#x20;d&#x27;augmenter&#x20;en&#x20;2018&#x20;-&#x20;Trends-Tendances&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;entreprises&#x2F;l-absenteisme-a-continue-d-augmenter-en-2018&#x2F;article-normal-1092911.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1092911');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/14584/7467125.jpg" alt="L'absent&eacute;isme a continu&eacute; d'augmenter en 2018" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; iStock</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>L'absent&eacute;isme pour cause de maladie chez les travailleurs belges ne cesse d'augmenter. Le nombre moyen de jours de maladie a augment&eacute; de 34%. Concr&egrave;tement, ceci signifie qu'en 2018, le Belge a &eacute;t&eacute; absent en moyenne 12,6 jours pour cause de maladie (contre 9,4 en 2008). Le taux d'absent&eacute;isme total est pass&eacute; de 4,15% &agrave; 5,54% depuis 2008, ce qui repr&eacute;sente une hausse de 40%, explique SD Worx.</p><p> Le taux d'absent&eacute;isme de courte dur&eacute;e (absence de moins d'un mois) est pass&eacute; de 2,63% &agrave; 2,78%. L'an dernier, le Belge a &eacute;t&eacute; malade pour une courte dur&eacute;e pendant 2,78 jours en moyenne sur cent jours de travail.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p> Mais l'augmentation de l'absent&eacute;isme total pour cause de maladie est principalement due &agrave; l'absent&eacute;isme de longue dur&eacute;e (absence pour cause de maladie d'un mois &agrave; un an) qui ne cesse d'augmenter. L'ann&eacute;e pass&eacute;e, l'absent&eacute;isme de longue dur&eacute;e s'&eacute;levait &agrave; 3,03%, contre 1,73% en 2008. Il s'agit d'une augmentation de 75,1%, souligne SD Worx.</p><p> "Cet absent&eacute;isme de longue dur&eacute;e augmente plus fortement dans les tr&egrave;s grandes organisations comptant plus de 1.000 travailleurs. En dessous de 50 travailleurs, on observe une stabilisation, voire un l&eacute;ger recul. Il s'agit n&eacute;anmoins d'un point d'attention pour toutes les organisations", explique Fran&ccedil;ois Lombard, Senior Consultant chez SD Worx.</p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/francois-lombard-821241.html" rel="tag">François Lombard</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/belgique-601929.html" rel="tag">Belgique</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/sd-worx-77961.html" rel="tag">SD Worx</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fl-absenteisme-a-continue-d-augmenter-en-2018%2Farticle-normal-1092911.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1092911&text=L%27absent%C3%A9isme%20a%20continu%C3%A9%20d%27augmenter%20en%202018&via=redacTendances" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fl-absenteisme-a-continue-d-augmenter-en-2018%2Farticle-normal-1092911.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fl-absenteisme-a-continue-d-augmenter-en-2018%2Farticle-normal-1092911.html&title=L%27absent%C3%A9isme%20a%20continu%C3%A9%20d%27augmenter%20en%202018&source=Trends-Tendances" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=L&#x27;absent&#x00E9;isme&#x20;a&#x20;continu&#x00E9;&#x20;d&#x27;augmenter&#x20;en&#x20;2018&#x20;-&#x20;Trends-Tendances&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;entreprises&#x2F;l-absenteisme-a-continue-d-augmenter-en-2018&#x2F;article-normal-1092911.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1092911');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/Trends-Tendances-59914566073" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                                    <div id="trends-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="b2c7f5475707b8ba2989a54206e86148db9dddd6_template" style="display: none;"></div><div id="b2c7f5475707b8ba2989a54206e86148db9dddd6_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('b2c7f5475707b8ba2989a54206e86148db9dddd6');
                    </script></div>
<div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>


                
                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//trends.levif.be/economie/entreprises/le-service-polemique-propose-par-une-start-up-americaine-pour-influencer-nos-proches-de-facon-inapercue/article-opinion-1092967.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"><img alt="Lire la chronique d'Amid Faljaoui" width="80" height="80" class="pull-left" src="/assets/164/avatar_84099.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(1092967);</script><p><a href="//trends.levif.be/economie/entreprises/le-service-polemique-propose-par-une-start-up-americaine-pour-influencer-nos-proches-de-facon-inapercue/article-opinion-1092967.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');">Une start-up am&eacute;ricaine propose aux consommateurs d'utiliser les strat&eacute;gies de marketing cibl&eacute;es qu'utilisent les marques pour influencer nos proches. </a></p><small>Lire la chronique d'Amid Faljaoui</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = '/pages/Tendances/59914566073';</script><h3>Suivez Trends-Tendances</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Trends sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez Trends-Tendances Auto');">Trends sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Trends sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez Trends-Tendances Auto');">Trends sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content redacTendances"><p><a href="http://twitter.com/redacTendances" target="_blank">@redacTendances</a></p><a href="https://twitter.com/redacTendances" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="/rss/" title="Trends RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez Trends-Tendances Auto');">Trends RSS</a></li></ul></div>
<div id="trends-rightbottom-mostread-v2" class="Module most-read widget"><h3 class="Module-title">Les plus lus sur Trends.be</h3><ol><li><span class="num">1</span><a title="Pourquoi toutes les r&eacute;gions ne sont pas pr&ecirc;tes pour le conf&eacute;d&eacute;ralisme &eacute;conomique" href="https://trends.levif.be/economie/politique-economique/pourquoi-toutes-les-regions-ne-sont-pas-pretes-pour-le-confederalisme-economique/article-normal-1092689.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Pourquoi toutes les r&eacute;gions ne sont pas pr&ecirc;tes pour le conf&eacute;d&eacute;ralisme &eacute;conomique</a></li><li><span class="num">2</span><a title='Qui est "Pret A Manger", le g&eacute;ant britannique de la restauration rapide "de qualit&eacute;" qui d&eacute;barque &agrave; Bruxelles?' href="https://trends.levif.be/economie/entreprises/qui-est-pret-a-manger-le-geant-britannique-de-la-restauration-rapide-de-qualite-qui-debarque-a-bruxelles/article-opinion-1092541.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Qui est "Pret A Manger", le g&eacute;ant britannique de la restauration rapide "de qualit&eacute;" qui d&eacute;barque &agrave; Bruxelles?</a></li><li><span class="num">3</span><a title="Croissance, emploi, assainissement budg&eacute;taire, march&eacute; hypoth&eacute;caire,... : tout ce qu'il faut retenir du rapport annuel de la BNB" href="https://trends.levif.be/economie/banque-et-finance/croissance-emploi-assainissement-budgetaire-marche-hypothecaire-tout-ce-qu-il-faut-retenir-du-rapport-annuel-de-la-bnb/article-normal-1092917.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Croissance, emploi, assainissement budg&eacute;taire, march&eacute; hypoth&eacute;caire,... : tout ce qu'il faut retenir du rapport annuel de la BNB</a></li><li><span class="num">4</span><a title="Le service pol&eacute;mique propos&eacute; par une start-up am&eacute;ricaine pour influencer nos proches de fa&ccedil;on inaper&ccedil;ue" href="https://trends.levif.be/economie/entreprises/le-service-polemique-propose-par-une-start-up-americaine-pour-influencer-nos-proches-de-facon-inapercue/article-opinion-1092967.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Le service pol&eacute;mique propos&eacute; par une start-up am&eacute;ricaine pour influencer nos proches de fa&ccedil;on inaper&ccedil;ue</a></li><li><span class="num">5</span><a title="&quot;La robotisation a permis d'&eacute;pargner 50.000 journ&eacute;es de travail en 1 an!&quot;" href="https://trends.levif.be/economie/high-tech/la-robotisation-a-permis-d-epargner-50-000-journees-de-travail-en-1-an/article-normal-1092663.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">"La robotisation a permis d'&eacute;pargner 50.000 journ&eacute;es de travail en 1 an!"</a></li></ol></div>

<div class="Module Module--review"><h3 class="Module-title">Banque et Finance<a class="Module-titleLink" title="Plus de Banque et Finance" href="/economie/banque-et-finance/">Plus de Banque et Finance</a></h3><div class="Grid"><article data-contentid="1092917" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Croissance, emploi, assainissement budg&eacute;taire, march&eacute; hypoth&eacute;caire,... : tout ce qu'il faut retenir du rapport annuel de la BNB" href="//trends.levif.be/economie/banque-et-finance/croissance-emploi-assainissement-budgetaire-marche-hypothecaire-tout-ce-qu-il-faut-retenir-du-rapport-annuel-de-la-bnb/article-normal-1092917.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');"><img src="/medias/14584/7467201.jpg" alt="Croissance, emploi, assainissement budg&eacute;taire, march&eacute; hypoth&eacute;caire,... : tout ce qu'il faut retenir du rapport annuel de la BNB"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Croissance, emploi, assainissement budg&eacute;taire, march&eacute; hypoth&eacute;caire,... : tout ce qu'il faut retenir du rapport annuel de la BNB" href="//trends.levif.be/economie/banque-et-finance/croissance-emploi-assainissement-budgetaire-marche-hypothecaire-tout-ce-qu-il-faut-retenir-du-rapport-annuel-de-la-bnb/article-normal-1092917.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');">Croissance, emploi, assainissement budg&eacute;taire, march&eacute; hypoth&eacute;caire,... : tout ce qu'il faut retenir du rapport annuel de la BNB</a></h1></div><script>rmgParamObject.displayedContent.add(1092917);</script></article><article data-contentid="1088725" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Riad Salam&eacute; ou les confessions de l'un des plus anciens banquiers centraux" href="//trends.levif.be/economie/banque-et-finance/riad-salame-ou-les-confessions-de-l-un-des-plus-anciens-banquiers-centraux/article-normal-1088725.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');"><img src="/medias/14503/7425919.jpg" alt="Riad Salam&eacute; ou les confessions de l'un des plus anciens banquiers centraux"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Riad Salam&eacute; ou les confessions de l'un des plus anciens banquiers centraux" href="//trends.levif.be/economie/banque-et-finance/riad-salame-ou-les-confessions-de-l-un-des-plus-anciens-banquiers-centraux/article-normal-1088725.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');"><i class="roularticon-plus"></i>Riad Salam&eacute; ou les confessions de l'un des plus anciens banquiers centraux</a></h1></div><script>rmgParamObject.displayedContent.add(1088725);</script></article></div></div>
    <div class="widget most-shares" id="trends-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//trends.levif.be/economie/politique-economique/le-climat-et-l-etat-quelles-motivations-derriere-les-manifestations/article-opinion-1088735.html" title="&quot;Le climat et l&#039;Etat: quelles motivations derrière les manifestations?&quot;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            &quot;Le climat et l&#039;Etat: quelles motivations derrière les manifestations?&quot;
                        </a>
                <span class="shares">214</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//trends.levif.be/economie/entreprises/qui-est-pret-a-manger-le-geant-britannique-de-la-restauration-rapide-de-qualite-qui-debarque-a-bruxelles/article-opinion-1092541.html" title="Qui est &quot;Pret A Manger&quot;, le géant britannique de la restauration rapide &quot;de qualité&quot; qui débarque à Bruxelles?" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Qui est &quot;Pret A Manger&quot;, le géant britannique de la restauration rapide &quot;de qualité&quot; qui débarque à Bruxelles?
                        </a>
                <span class="shares">88</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//trends.levif.be/economie/entreprises/hema-remplace-ses-produits-en-plastique-a-usage-unique/article-normal-1092567.html" title="Hema remplace ses produits en plastique à usage unique" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Hema remplace ses produits en plastique à usage unique
                        </a>
                <span class="shares">70</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//trends.levif.be/economie/politique-economique/la-fgtb-repond-au-patronat-et-se-dit-prete-a-revenir-a-la-table-pour-une-negociation-serieuse/article-normal-1092281.html" title="La FGTB répond au patronat et se dit prête à revenir à la table pour une négociation &quot;sérieuse&quot;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        La FGTB répond au patronat et se dit prête à revenir à la table pour une négociation &quot;sérieuse&quot;
                        </a>
                <span class="shares">61</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//trends.levif.be/economie/politique-economique/les-bas-salaires-voient-leur-pouvoir-d-achat-baisser/article-normal-1092943.html" title="Les bas salaires voient leur pouvoir d&#039;achat baisser" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Les bas salaires voient leur pouvoir d&#039;achat baisser
                        </a>
                <span class="shares">61</span>
            </li>
            </ol>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">Politique &eacute;conomique<a class="Module-titleLink" title="Plus de Politique &eacute;conomique" href="/economie/politique-economique">Plus de Politique &eacute;conomique</a></h3><div class="Grid"><article data-contentid="1092971" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Exc&eacute;dent de 194 milliards d'euros du commerce international de biens de la zone euro" href="//trends.levif.be/economie/politique-economique/excedent-de-194-milliards-d-euros-du-commerce-international-de-biens-de-la-zone-euro/article-normal-1092971.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');"><img src="/medias/12240/6267147.jpg" alt="Exc&eacute;dent de 194 milliards d'euros du commerce international de biens de la zone euro"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Exc&eacute;dent de 194 milliards d'euros du commerce international de biens de la zone euro" href="//trends.levif.be/economie/politique-economique/excedent-de-194-milliards-d-euros-du-commerce-international-de-biens-de-la-zone-euro/article-normal-1092971.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');">Exc&eacute;dent de 194 milliards d'euros du commerce international de biens de la zone euro</a></h1></div><script>rmgParamObject.displayedContent.add(1092971);</script></article><article data-contentid="1092951" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title='Brexit: le gouvernement r&eacute;duit &agrave; un "accident de parcours" sa d&eacute;faite au Parlement' href="//trends.levif.be/economie/politique-economique/brexit-le-gouvernement-reduit-a-un-accident-de-parcours-sa-defaite-au-parlement/article-normal-1092951.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');"><img src="/medias/13641/6984267.jpg" alt='Brexit: le gouvernement r&eacute;duit &agrave; un "accident de parcours" sa d&eacute;faite au Parlement'></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title='Brexit: le gouvernement r&eacute;duit &agrave; un "accident de parcours" sa d&eacute;faite au Parlement' href="//trends.levif.be/economie/politique-economique/brexit-le-gouvernement-reduit-a-un-accident-de-parcours-sa-defaite-au-parlement/article-normal-1092951.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');">Brexit: le gouvernement r&eacute;duit &agrave; un "accident de parcours" sa d&eacute;faite au Parlement</a></h1></div><script>rmgParamObject.displayedContent.add(1092951);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>
<div class="Module Module--review"><h3 class="Module-title">High-Tech<a class="Module-titleLink" title="Plus de High-Tech" href="/economie/high-tech">Plus de High-Tech</a></h3><div class="Grid"><article data-contentid="1092663" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="&quot;La robotisation a permis d'&eacute;pargner 50.000 journ&eacute;es de travail en 1 an!&quot;" href="//trends.levif.be/economie/high-tech/la-robotisation-a-permis-d-epargner-50-000-journees-de-travail-en-1-an/article-normal-1092663.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right High-Tech Auto');"><img src="/medias/14578/7464439.jpg" alt="&quot;La robotisation a permis d'&eacute;pargner 50.000 journ&eacute;es de travail en 1 an!&quot;"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="&quot;La robotisation a permis d'&eacute;pargner 50.000 journ&eacute;es de travail en 1 an!&quot;" href="//trends.levif.be/economie/high-tech/la-robotisation-a-permis-d-epargner-50-000-journees-de-travail-en-1-an/article-normal-1092663.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right High-Tech Auto');">"La robotisation a permis d'&eacute;pargner 50.000 journ&eacute;es de travail en 1 an!"</a></h1></div><script>rmgParamObject.displayedContent.add(1092663);</script></article><article data-contentid="1092609" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="5G: Telenet ne s'inqui&egrave;te pas d'un report des ench&egrave;res, qu'il per&ccedil;oit m&ecirc;me positivement" href="//trends.levif.be/economie/high-tech/5g-telenet-ne-s-inquiete-pas-d-un-report-des-encheres-qu-il-percoit-meme-positivement/article-normal-1092609.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right High-Tech Auto');"><img src="/medias/13189/6752937.jpg" alt="5G: Telenet ne s'inqui&egrave;te pas d'un report des ench&egrave;res, qu'il per&ccedil;oit m&ecirc;me positivement"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="5G: Telenet ne s'inqui&egrave;te pas d'un report des ench&egrave;res, qu'il per&ccedil;oit m&ecirc;me positivement" href="//trends.levif.be/economie/high-tech/5g-telenet-ne-s-inquiete-pas-d-un-report-des-encheres-qu-il-percoit-meme-positivement/article-normal-1092609.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right High-Tech Auto');">5G: Telenet ne s'inqui&egrave;te pas d'un report des ench&egrave;res, qu'il per&ccedil;oit m&ecirc;me positivement</a></h1></div><script>rmgParamObject.displayedContent.add(1092609);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        <div id="tendances-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="9cbbbfc7f97ff02e05b83ab132888000a21d73f9_template" style="display: none;"></div><div id="9cbbbfc7f97ff02e05b83ab132888000a21d73f9_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('9cbbbfc7f97ff02e05b83ab132888000a21d73f9');
                    </script></div>



        </div>
        <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Trends-Tendances Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TE&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_trends_fr_abo">Abonnement</a></li><li  ><a  href="http://trends.levif.be/s/ct/enKiosque/magazine">Trends cette semaine</a></li><li  ><a  href="http://trends.levif.be/s/ct/enKiosque/magazine">Archives</a></li><li  ><a  href="/trends-numerique/" data-key="static_trends_fr_digitaal">Pour abonn&eacute;s</a></li><li  ><a  href="/trends-numerique/#devices" data-key="static_trends_fr_digitaal">Smartphones &amp; tablettes</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/economie/">Economie</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=daily" target="_new">Tendances/Canal Z newsletter quotidienne</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=immo" target="_new">Tendances Immo</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.trends.levif.be/economie/">Site mobile</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partenaires</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/fr" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/fr/voiture-neuve" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vacancesweb.be/" target="_new">Vacancesweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/trends-numerique/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/Trends-Tendances-59914566073">Trends sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/redacTendances">Trends sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Trends RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Paramètres des cookies</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://trends.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.79" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'fr',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.10"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.10'});
                            headjs.load({main2: '/js/main2.js?v3.5.10'});
                                        headjs.load({typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.5.10'});
                        headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.10'});
            headjs.load({main: '/js/main.js?v3.5.10'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.10'});
            headjs.load({cookies: '/js/cookies.js?v3.5.10'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.10'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.10'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.10'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.10'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.10'});
                        headjs.load({plus: '/js/paywall-plus.js?v3.5.10'});
        headjs.load({paywall: '/js/paywall.js?v3.5.10'});
                headjs.load({plugins: '/js/plugins.js?v3.5.10'});
            headjs.load({common2: '/js/common2.js?v3.5.10'});
                                                                                                                headjs.load({search: '/js/loadSearch.js?v3.5.10'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.10', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.10', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.10', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '4569E645263A4725';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:huvglo7sp-s',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '144439012322',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Hotjar Tracking Code for http://trends.levif.be -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414151,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Trends Tendances","dimension2":"1550219922","dimension3":"Entreprises","dimension4":"article","dimension5":"Belga","dimension6":"Site-Trends-FR","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86633&t=js&s=1"></script>
        
        

                                                <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
