
<!DOCTYPE html>
<html lang="fr">
<head>
    <title>    Trends Gazelles Brabant Wallon 2022: compte-rendu en images - Entreprises - Trends-Tendances
</title><meta name="description" content="C&#039;est à Court Saint-Etienne et plus précisément au Château Ferme de Profondval en plein coeur du Brabant Wallon que Trends-Tendances a mis ce mercredi soir à l&#039;honneur les Trends Gazelles nominées pour la province du Brabant Wallon." />
        <meta name="keywords" content="Xavier Ibarrondo" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="gallery" />
        <meta name="twitter:site" content="redacTendances" />
        <meta property="fb:app_id" content="144439012322" />
        <meta property="fb:pages" content="59914566073" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_640,h_959/141cc31aacf4cb21721341f91bb7061a.jpg" />
        <meta property="og:title" content="Trends Gazelles Brabant Wallon 2022: compte-rendu en images" />
        <meta property="og:description" content="C&#039;est à Court Saint-Etienne et plus précisément au Château Ferme de Profondval en plein coeur du Brabant Wallon que Trends-Tendances a mis ce mercredi soir à l&#039;honneur les Trends Gazelles nominées pour la province du Brabant Wallon." />
        <meta property="og:type" content="diaporama" />
        <meta property="og:site_name" content="Site-Trends-FR" />
        <meta property="og:url" content="https://trends.levif.be/economie/entreprises/trends-gazelles-brabant-wallon-2022-compte-rendu-en-images/diaporama-normal-1538115.html" />
        <meta property="article:published_time" content="2022-03-17T12:44:20+01:00" />
        <meta property="article:modified_time" content="2022-03-17T12:44:10+01:00" />
        <meta property="article:tag" content="Xavier Ibarrondo" />
        <meta property="article:tag" content="Jean-François Herremans" />
        <meta property="article:tag" content="Frédéric Brébant" />
        <meta property="article:tag" content="Brabant Wallon" />
        <meta property="article:tag" content="Trends-Tendances" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001538115" />
        <meta name="rmg:pagetype" content="diaporama" />
        <meta name="rmg:pagefulltype" content="diaporama_normal" />
        <meta name="rmg:sitecode" content="Site-Trends-FR" />
        <meta name="rmg:mobileurl" content="https://m.trends.levif.be/economie/entreprises/trends-gazelles-brabant-wallon-2022-compte-rendu-en-images/diaporama-normal-1538115.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_640,h_959/141cc31aacf4cb21721341f91bb7061a.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Trends Tendances" />
        <meta property="article:iptc1_level1_name" content="Economie et finances" />
        <meta property="article:iptc1_level2_name" content="Microéconomie" />
        <meta property="article:section" content="economie" />
        <meta property="article:subsection_1" content="entreprises" />
        <meta property="article:collection" content="Gazelles 2022" />
        <meta property="article:tag:person" content="Xavier Ibarrondo" />
        <meta property="article:tag:person" content="Jean-François Herremans" />
        <meta property="article:tag:person" content="Frédéric Brébant" />
        <meta property="article:tag:location" content="Brabant Wallon" />
        <meta property="article:tag:organization" content="Trends-Tendances" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/dc485386-804a-4b05-a544-4b559a4a105b/adshim.js" async></script>
                
<script>
    var adshim = adshim || [];
        var rmgAdshim = {
        dossier: '_I0134-fr_',
        site_code: '3039_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        var resizeWatcherActive = false;

        adshim.push(function () {
            adshim.init({
                adUnit: '3039_I0150',
                targeting: {
                    dossier: '_I0134-fr_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "",
                    lang: "fr"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);

                if (!resizeWatcherActive) {
                    rmgAdshim.resizeRefresh();
                    resizeWatcherActive = true;
                }
            });
        });
                window.didomiOnReady.push(function(Didomi) {
            // liveramp vendorId = 97
            if (!Didomi.getUserConsentStatusForVendor('97')) {
                return;
            }
            var liverampScript = document.createElement('script');
            liverampScript.src = 'https://ats-wrapper.privacymanager.io/ats-modules/3902afc2-ef92-4861-8903-516504d24051/ats.js';
            liverampScript.onload = function() {
                function setEnvelope() {
                    if (rmgAuth.profile) {
                        atsenvelopemodule.setAdditionalData({ 'type':'email', 'id': rmgAuth.profile.emailaddress })
                    }
                }
                if (rmgAuth.profile) {
                    setEnvelope();
                } else {
                    window.addEventListener("miaaOnWidgetLoaded", function () {
                        setEnvelope()
                    });
                }
            }
            document.head.appendChild(liverampScript);
        })
    
    });
</script>
<script src="/js/responsive/rmgAdshim.js?v4.6.7" async></script>    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.7"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"988aae12-a5e7-11ec-8f23-0a025f21af7b\",\"dl_art_content_id\":2001538115,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1647543681,\"dl_ctx_sitecode\":\"Site-Trends-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.7"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.7"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.7"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://trends.levif.be/economie/entreprises/trends-gazelles-brabant-wallon-2022-compte-rendu-en-images/diaporama-normal-1538115.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Trends-FR.ico?v4.3.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-FR.ico?v4.3.3">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Trends-FR.css?v4.4.7" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.7" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.7"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.7"></script>
    <script src="/js/responsive/base.js?v4.6.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.7" type="text/javascript"></script>
                        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/selectize.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/vue.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/lodash.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/oidc-client.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/scripts/miaa.min.js?v2.2.19"></script>
                            <script src="/js/auth-client.js?v4.6.7"></script>
                            <script src="/js/vendor/head.min.js?v4.6.7"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }

            window.addEventListener('beforeinstallprompt', (e) => {
                // Prevent Chrome 67 and earlier from automatically showing the prompt
                e.preventDefault();
            });
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '7055A-2029E',
                safariWebsitePushID: 'web.be.trends.levif.push',
                defaultNotificationTitle: 'Trends-Tendances',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Trends-FR.png?v4.3.3'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.7"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1647543600"
                data-channel="Site-Trends-FR"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-diaporama m-diaporama-normal has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

    
<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.3.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Moneytalk');" >
                                                                                                                                        Moneytalk
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Initi&amp;eacute; de la bourse');" >
                                                                                                                                        Initi&eacute; de la bourse
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Style');" >
                                                                                                                                        Style
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/podcast/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Podcasts');" >
                                                                                                                                        Podcasts
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/entreprises/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprises');" >
                                                                                                                                        Entreprises
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/banque-et-finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Banque &amp;amp; Finance');" >
                                                                                                                                        Banque &amp; Finance
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Immo');" >
                                                                                                                                        Immo
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trendstop.levif.be/fr/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends Top');" >
                                                                                                                                        Trends Top
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//nouvelles-graphiques.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nouvelles Graphiques');" >
                                                                                                                                        Nouvelles Graphiques
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/high-tech/numerik/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Numerik');" >
                                                                                                                                        Numerik
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/scale-me-up/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Scale Me Up');" >
                                                                                                                                        Scale Me Up
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/evenements-trends-tendances-2022/article-normal-1513103.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');" >Le magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');" >Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=trends');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

        
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>
    
        <article class="rmgDetail-main js-detail-main" itemscope itemtype="//schema.org/Article" data-io-article-url="https://trends.levif.be/economie/entreprises/trends-gazelles-brabant-wallon-2022-compte-rendu-en-images/diaporama-normal-1538115.html">
                                            <h1 class="rmgDetail-title m-altTitle">
             Trends Gazelles Brabant Wallon 2022: compte-rendu en images
        </h1>
                    <ul class="rmgDetail-meta">
                                <li itemprop="datePublished">
                    17/03/22 À  12:44
                </li>
                <li>
                                            Mise à jour <span
                            itemprop="datePublished">12:44</span>
                                    </li>
                                    <li>
                        Source : Trends-Tendances
                    </li>
                            </ul>
                        
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//trends.levif.be/economie/auteurs/trends-tendances-139.html" itemprop="name" class="rmgAuthor-name">Trends Tendances</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                     
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                        <p class="rmgDetail-intro" itemprop="description">C'est &agrave; Court Saint-Etienne et plus pr&eacute;cis&eacute;ment au Ch&acirc;teau Ferme de Profondval en plein coeur du Brabant Wallon que Trends-Tendances a mis ce mercredi soir &agrave; l'honneur les Trends Gazelles nomin&eacute;es pour la province du Brabant Wallon.</p>

                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1538115');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Ftrends-gazelles-brabant-wallon-2022-compte-rendu-en-images%2Fdiaporama-normal-1538115.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Ftrends-gazelles-brabant-wallon-2022-compte-rendu-en-images%2Fdiaporama-normal-1538115.html&amp;title=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;source=Trends-Tendances" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Trends Gazelles Brabant Wallon 2022: compte-rendu en images - https://trends.levif.be/economie/entreprises/trends-gazelles-brabant-wallon-2022-compte-rendu-en-images/diaporama-normal-1538115.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Trends&#x20;Gazelles&#x20;Brabant&#x20;Wallon&#x20;2022&#x3A;&#x20;compte-rendu&#x20;en&#x20;images&#x20;-&#x20;Trends-Tendances&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;entreprises&#x2F;trends-gazelles-brabant-wallon-2022-compte-rendu-en-images&#x2F;diaporama-normal-1538115.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Trends Gazelles Brabant Wallon 2022: compte-rendu en images" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_940,h_626/141cc31aacf4cb21721341f91bb7061a.jpg"/>
                        <figcaption>
                -
                            </figcaption>
        </figure>
                    <div class="rmgDetail-body" itemprop="articleBody">
            <div class="js-detail-body">
                                                            <p><strong>Elodie de S&eacute;lys</strong> a accueilli les convives avant de donner la parole &agrave; <strong>Xavier Ibarrondo</strong>, Vice-pr&eacute;sident de la CCIBW, g&eacute;rant de l'association NOVALIS et avocat sp&eacute;cialiste en droit commercial et en droit des soci&eacute;t&eacute;s.</p><div id="below_para_1"></div><p>C'est ensuite au tour des keynotes de la soir&eacute;e, <strong>Jean-Fran&ccedil;ois Herremans</strong>, co-CEO EASI et <strong>Thibaut Vanderhofstadt</strong>, co-CEO Sortlist, d'&ecirc;tre interview&eacute; par notre journaliste de Trends-Tendances, <strong>Fr&eacute;d&eacute;ric Br&eacute;bant</strong>.</p><div id="below_para_2"></div><p>La r&eacute;daction de Trends-Tendances a ensuite &eacute;lu une entreprise par cat&eacute;gorie (petite, moyenne et grande entreprise) Ambassadrice des Trends Gazelles 2022 du Brabant Wallon:</p><div id="below_para_3"></div><p>-          Cat&eacute;gorie Grandes entreprises: <strong>N-side</strong>, entreprise de Life Science &amp; Energy management</p><div id="below_para_4"></div><p>-          Cat&eacute;gorie Moyennes entreprises: <strong>The Barracuda Company</strong>, sp&eacute;cialis&eacute; en v&eacute;los &eacute;lectriques</p><div id="below_para_5"></div><p>-          Cat&eacute;gorie Petites entreprises: <strong>Brain-e-log</strong>, centre de stockage et de fulfillment offrant des solutions de gestion logistique compl&egrave;te</p><div id="below_para_6"></div><p class="last-paragraph">Cette soir&eacute;e fut &eacute;galement l'occasion pour les Gazelles d'&eacute;changer leurs exp&eacute;riences respectives.</p><div id="below_para_7"></div>

                                                                                                
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_360,h_540/14351f7cc48d7bd5f3f967e29e0c081b.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_492,h_738/14351f7cc48d7bd5f3f967e29e0c081b.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/14351f7cc48d7bd5f3f967e29e0c081b.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/14351f7cc48d7bd5f3f967e29e0c081b.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/14351f7cc48d7bd5f3f967e29e0c081b.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1333%2Ch_2000%2Cx_0%2Cy_0%2Cg_center%2F14351f7cc48d7bd5f3f967e29e0c081b.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/141cc31aacf4cb21721341f91bb7061a.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/141cc31aacf4cb21721341f91bb7061a.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/141cc31aacf4cb21721341f91bb7061a.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/141cc31aacf4cb21721341f91bb7061a.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/141cc31aacf4cb21721341f91bb7061a.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F141cc31aacf4cb21721341f91bb7061a.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/93489e03bfefa91b47a080d7ebc842be.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/93489e03bfefa91b47a080d7ebc842be.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/93489e03bfefa91b47a080d7ebc842be.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/93489e03bfefa91b47a080d7ebc842be.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/93489e03bfefa91b47a080d7ebc842be.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F93489e03bfefa91b47a080d7ebc842be.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/e2fb6db43d1c0c7c5343233629479f4b.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/e2fb6db43d1c0c7c5343233629479f4b.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/e2fb6db43d1c0c7c5343233629479f4b.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/e2fb6db43d1c0c7c5343233629479f4b.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/e2fb6db43d1c0c7c5343233629479f4b.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2Fe2fb6db43d1c0c7c5343233629479f4b.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/898269dcfba6575d57a5d10bdb2dd4ee.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/898269dcfba6575d57a5d10bdb2dd4ee.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/898269dcfba6575d57a5d10bdb2dd4ee.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/898269dcfba6575d57a5d10bdb2dd4ee.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/898269dcfba6575d57a5d10bdb2dd4ee.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F898269dcfba6575d57a5d10bdb2dd4ee.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_360,h_540/704d4fe68ec3f54df253512376a87f35.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_492,h_738/704d4fe68ec3f54df253512376a87f35.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/704d4fe68ec3f54df253512376a87f35.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/704d4fe68ec3f54df253512376a87f35.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/704d4fe68ec3f54df253512376a87f35.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1333%2Ch_2000%2Cx_0%2Cy_0%2Cg_center%2F704d4fe68ec3f54df253512376a87f35.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/ec8211022f639fbdf2b47160118a9854.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/ec8211022f639fbdf2b47160118a9854.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/ec8211022f639fbdf2b47160118a9854.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/ec8211022f639fbdf2b47160118a9854.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/ec8211022f639fbdf2b47160118a9854.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2Fec8211022f639fbdf2b47160118a9854.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/0d5a7703bcd6659dc990adf1b6b11f16.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/0d5a7703bcd6659dc990adf1b6b11f16.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/0d5a7703bcd6659dc990adf1b6b11f16.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/0d5a7703bcd6659dc990adf1b6b11f16.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/0d5a7703bcd6659dc990adf1b6b11f16.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F0d5a7703bcd6659dc990adf1b6b11f16.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/9fe2143d307f8195d627106a551b0060.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/9fe2143d307f8195d627106a551b0060.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/9fe2143d307f8195d627106a551b0060.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/9fe2143d307f8195d627106a551b0060.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/9fe2143d307f8195d627106a551b0060.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F9fe2143d307f8195d627106a551b0060.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/7a466e0d6e4759ea99db7b9b1cb92543.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/7a466e0d6e4759ea99db7b9b1cb92543.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/7a466e0d6e4759ea99db7b9b1cb92543.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/7a466e0d6e4759ea99db7b9b1cb92543.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/7a466e0d6e4759ea99db7b9b1cb92543.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F7a466e0d6e4759ea99db7b9b1cb92543.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/65539397eaec61a7876522daeaac292f.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/65539397eaec61a7876522daeaac292f.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/65539397eaec61a7876522daeaac292f.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/65539397eaec61a7876522daeaac292f.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/65539397eaec61a7876522daeaac292f.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F65539397eaec61a7876522daeaac292f.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/c275f620b57faf5883a1fc497d167e59.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/c275f620b57faf5883a1fc497d167e59.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/c275f620b57faf5883a1fc497d167e59.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/c275f620b57faf5883a1fc497d167e59.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c275f620b57faf5883a1fc497d167e59.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2Fc275f620b57faf5883a1fc497d167e59.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/9da35cf56fe2fb9da1bfc72faaeb5bb6.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/9da35cf56fe2fb9da1bfc72faaeb5bb6.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/9da35cf56fe2fb9da1bfc72faaeb5bb6.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/9da35cf56fe2fb9da1bfc72faaeb5bb6.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/9da35cf56fe2fb9da1bfc72faaeb5bb6.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F9da35cf56fe2fb9da1bfc72faaeb5bb6.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_360,h_540/374001d4de6e4a296174765f628cc45e.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_492,h_738/374001d4de6e4a296174765f628cc45e.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/374001d4de6e4a296174765f628cc45e.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/374001d4de6e4a296174765f628cc45e.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/374001d4de6e4a296174765f628cc45e.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1333%2Ch_2000%2Cx_0%2Cy_0%2Cg_center%2F374001d4de6e4a296174765f628cc45e.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_360,h_540/e7e3284a89dadb7131034e4a7d62a41e.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_492,h_738/e7e3284a89dadb7131034e4a7d62a41e.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/e7e3284a89dadb7131034e4a7d62a41e.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/e7e3284a89dadb7131034e4a7d62a41e.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/e7e3284a89dadb7131034e4a7d62a41e.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1333%2Ch_2000%2Cx_0%2Cy_0%2Cg_center%2Fe7e3284a89dadb7131034e4a7d62a41e.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/df80e94ce492de684a2582369f2ac510.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/df80e94ce492de684a2582369f2ac510.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/df80e94ce492de684a2582369f2ac510.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/df80e94ce492de684a2582369f2ac510.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/df80e94ce492de684a2582369f2ac510.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2Fdf80e94ce492de684a2582369f2ac510.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_360,h_540/42e0a54ec88486dae0c7af775c14d876.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_492,h_738/42e0a54ec88486dae0c7af775c14d876.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/42e0a54ec88486dae0c7af775c14d876.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/42e0a54ec88486dae0c7af775c14d876.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/42e0a54ec88486dae0c7af775c14d876.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1333%2Ch_2000%2Cx_0%2Cy_0%2Cg_center%2F42e0a54ec88486dae0c7af775c14d876.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/c2e28fbc03926286b1f5f1e9dd4700d0.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/c2e28fbc03926286b1f5f1e9dd4700d0.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/c2e28fbc03926286b1f5f1e9dd4700d0.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/c2e28fbc03926286b1f5f1e9dd4700d0.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c2e28fbc03926286b1f5f1e9dd4700d0.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2Fc2e28fbc03926286b1f5f1e9dd4700d0.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/3eceaa463d63668447cebe1c7e9e222a.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/3eceaa463d63668447cebe1c7e9e222a.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/3eceaa463d63668447cebe1c7e9e222a.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/3eceaa463d63668447cebe1c7e9e222a.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/3eceaa463d63668447cebe1c7e9e222a.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F3eceaa463d63668447cebe1c7e9e222a.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/4597e5768701dd4b604d69091305146d.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/4597e5768701dd4b604d69091305146d.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/4597e5768701dd4b604d69091305146d.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/4597e5768701dd4b604d69091305146d.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/4597e5768701dd4b604d69091305146d.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F4597e5768701dd4b604d69091305146d.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/dcc435d316683de426c9b662343397af.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/dcc435d316683de426c9b662343397af.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/dcc435d316683de426c9b662343397af.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/dcc435d316683de426c9b662343397af.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/dcc435d316683de426c9b662343397af.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2Fdcc435d316683de426c9b662343397af.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/6d60497a964471d25ce1778d98e9312a.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/6d60497a964471d25ce1778d98e9312a.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/6d60497a964471d25ce1778d98e9312a.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/6d60497a964471d25ce1778d98e9312a.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/6d60497a964471d25ce1778d98e9312a.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F6d60497a964471d25ce1778d98e9312a.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/2ea15653e4455f33957bd88f51ebbcc3.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/2ea15653e4455f33957bd88f51ebbcc3.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/2ea15653e4455f33957bd88f51ebbcc3.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/2ea15653e4455f33957bd88f51ebbcc3.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/2ea15653e4455f33957bd88f51ebbcc3.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F2ea15653e4455f33957bd88f51ebbcc3.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_360,h_540/f06a2693840de989777c522763bcc131.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_492,h_738/f06a2693840de989777c522763bcc131.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/f06a2693840de989777c522763bcc131.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/f06a2693840de989777c522763bcc131.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/f06a2693840de989777c522763bcc131.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1333%2Ch_2000%2Cx_0%2Cy_0%2Cg_center%2Ff06a2693840de989777c522763bcc131.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_360,h_540/ef6e3b2f45ed2b25b4b9a7305014a607.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_492,h_738/ef6e3b2f45ed2b25b4b9a7305014a607.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/ef6e3b2f45ed2b25b4b9a7305014a607.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/c_fit,w_700,h_1050/ef6e3b2f45ed2b25b4b9a7305014a607.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1333,h_2000,x_0,y_0,g_center/ef6e3b2f45ed2b25b4b9a7305014a607.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1333%2Ch_2000%2Cx_0%2Cy_0%2Cg_center%2Fef6e3b2f45ed2b25b4b9a7305014a607.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/7ba760320231670ae994a8dd81ed7bed.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/7ba760320231670ae994a8dd81ed7bed.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/7ba760320231670ae994a8dd81ed7bed.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/7ba760320231670ae994a8dd81ed7bed.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/7ba760320231670ae994a8dd81ed7bed.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2F7ba760320231670ae994a8dd81ed7bed.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_360,h_239/eb3a936b133bb8717a663ff8c211fd21.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_492,h_327/eb3a936b133bb8717a663ff8c211fd21.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/eb3a936b133bb8717a663ff8c211fd21.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_700,h_466/eb3a936b133bb8717a663ff8c211fd21.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/eb3a936b133bb8717a663ff8c211fd21.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2Feb3a936b133bb8717a663ff8c211fd21.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_2000,h_1332,x_0,y_0,g_center/c_fit,w_360,h_239/527d7533257953457f087dd8a4e6c4f0.jpg 640w, https://web.static-rmg.be/if/c_crop,w_2000,h_1332,x_0,y_0,g_center/c_fit,w_492,h_327/527d7533257953457f087dd8a4e6c4f0.jpg 980w, https://web.static-rmg.be/if/c_crop,w_2000,h_1332,x_0,y_0,g_center/c_fit,w_700,h_466/527d7533257953457f087dd8a4e6c4f0.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_2000,h_1332,x_0,y_0,g_center/c_fit,w_700,h_466/527d7533257953457f087dd8a4e6c4f0.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_2000,h_1332,x_0,y_0,g_center/527d7533257953457f087dd8a4e6c4f0.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images&amp;via=redacTendances" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1538115&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1332%2Cx_0%2Cy_0%2Cg_center%2F527d7533257953457f087dd8a4e6c4f0.jpg&amp;description=Trends%20Gazelles%20Brabant%20Wallon%202022%3A%20compte-rendu%20en%20images" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trends Gazelles Brabant Wallon 2022: compte-rendu en images <span class="rmgDetail-diaporama-item-copyright">&copy; Noé David</span>        </h2>
        <div>
<p>-</p>
</div>
    </div>

                                                </div>
        </div>
                                <script>
                headjs.load({rmgImageZoom: '/js/responsive/rmgImageZoom.js?v4.6.7'});
                headjs.ready('rmgImageZoom', function () {
                    var rmgImageZoom = new RmgImageZoom();
                });
            </script>
            </article>
    
            
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
    </div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TE" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Cette semaine dans Trends-Tendances
    </p>
            <figure>
                    <a href="//trends.levif.be/economie/magazine/trends-tendances-nr-11-17-march-2022/enKiosque-magazine-1537901.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TE&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.levif.be/economie/magazine/sebastien-dossogne-l-industriel/article-normal-1537443.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Sébastien Dossogne, l&#039;industriel</a>
        </p>
                    <a href="http://trends.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Abonnez-vous</a>
            </div>
                                </div>



                
    
    <div id="redesign-trends-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Tous les jours, une sélection des news économiques les plus importantes.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//trends.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//trends.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.3" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.3" width="150">
                    <p>© 2022 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.7'});
    headjs.load({cookies: '/js/cookies.js?v4.6.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.7'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.7'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.7'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.7'});
        }
    });

                            headjs.ready("miaa", function () {
                headjs.ready("authClient", function () {
                    rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                });
            });
            </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.7'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.7'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.7'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.7'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:huvglo7sp-s',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '144439012322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Economie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/trends.levif.be\/economie\/entreprises\/trends-gazelles-brabant-wallon-2022-compte-rendu-en-images\/diaporama-normal-1538115.html"},"headline":"Trends Gazelles Brabant Wallon 2022: compte-rendu en images","dateCreated":"2022-03-17T12:44:05+01:00","datePublished":"2022-03-17T12:44:20+01:00","dateModified":"2022-03-17T12:44:10+01:00","author":[{"@type":"Person","name":"Trends Tendances"}],"publisher":{"@type":"Organization","name":"Trends-Tendances","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Trends-FR.png"}},"description":"C'est \u00e0 Court Saint-Etienne et plus pr\u00e9cis\u00e9ment au Ch\u00e2teau Ferme de Profondval en plein coeur du Brabant Wallon que Trends-Tendances a mis ce mercredi soir \u00e0 l'honneur les Trends Gazelles nomin\u00e9es pour la province du Brabant Wallon.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1333,x_0,y_0,g_center\/c_fit,w_2000,h_3000\/141cc31aacf4cb21721341f91bb7061a.jpg"]}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
