<!DOCTYPE html>
<html>
  <head>
      <title>
                  Comment le crash du Boeing 737 MAX ressuscite un débat qui remonte à 1755 - Entreprises - Trends-Tendances
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.12"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.12"></script>
      <!-- START - RebelAI integration -->
    <script>var _0x6ce0=['push','script','onload','src','body','appendChild','addEventListener','attachEvent','onmessage','message','data','SEC_INIT','removeEventListener','SYN_ACK','origin'];(function(_0x346188,_0x142b2a){var _0x49bdf7=function(_0xb8b921){while(--_0xb8b921){_0x346188['push'](_0x346188['shift']());}};_0x49bdf7(++_0x142b2a);}(_0x6ce0,0x16e));var _0x3ee5=function(_0x408730,_0x5ca7fa){_0x408730=_0x408730-0x0;var _0x5e4f60=_0x6ce0[_0x408730];return _0x5e4f60;};(function(_0x2a0cc5,_0x8deccd,_0x23e83e,_0x2f026b,_0x14e029,_0x404668,_0x117840,_0x48e3e8,_0x4baa52,_0x1189ed,_0x8bae66,_0x241eb3,_0x85afa9){var _0x110a0e='403b39a8-772b-d359-3759-fa29e3b285f8';if(!_0x23e83e[_0x110a0e]){_0x23e83e[_0x110a0e]={'document':_0x2a0cc5,'console':_0x8deccd,'window':_0x23e83e,'dg':_0x2f026b,'enc':_0x14e029,'tid':_0x404668,'ts':_0x117840,'rebelOrigin':_0x48e3e8,'random':_0x4baa52,'secureFrameUrl':_0x241eb3,'contentPostUrl':_0x85afa9,'contentFetchEnabled':_0x8bae66,'messages':[]};}var _0x19d562=_0x23e83e['addEventListener']?_0x3ee5('0x0'):_0x3ee5('0x1');var _0x2637e3=_0x23e83e[_0x19d562];var _0x56819c=_0x19d562===_0x3ee5('0x1')?_0x3ee5('0x2'):_0x3ee5('0x3');var _0x12016e=function(_0x36185a){if(_0x36185a[_0x3ee5('0x4')]['type']===_0x3ee5('0x5')){_0x23e83e[_0x3ee5('0x6')](_0x56819c,_0x25f6ba);}else{_0x36185a['source']['postMessage']({'type':_0x3ee5('0x7'),'id':_0x36185a['data']['id']},_0x36185a[_0x3ee5('0x8')]);_0x23e83e[_0x110a0e]['messages'][_0x3ee5('0x9')](_0x36185a);}};var _0x25f6ba=_0x2637e3(_0x56819c,_0x12016e);var _0x4bcc27=_0x2a0cc5['createElement'](_0x3ee5('0xa'));_0x4bcc27[_0x3ee5('0xb')]=function(){_0x23e83e[_0x3ee5('0x6')](_0x56819c,_0x25f6ba);};_0x4bcc27[_0x3ee5('0xc')]=_0x1189ed;if(_0x2a0cc5[_0x3ee5('0xd')]){_0x2a0cc5[_0x3ee5('0xd')]['appendChild'](_0x4bcc27);}else{_0x2a0cc5['head'][_0x3ee5('0xe')](_0x4bcc27);}}(document,console,window,'f4628023d57597e8a144d5957597e8a124d51174344419fb1e4507b44419fb1ee5076b','tgIl9kesobp7AXK09HhHKA==HTnPyxnyhaZ+vXuAUgth5PU23Yum2gv1mzHxhc7oPhG4TOEg7qLG4NPNzhIVVEQqRB9lqP6v2QFq4e6ZtAmwm7RGVenSV2oNpw+ffLvXRKEP8ETvGH0iu9jMfBiGuIbzFlxQ5aqc2skDQ0IQzS7pj167EERKYfRiCUdjEjXfaThkoCRRa+AQgaHX+mjQoFurKAAkc7rmboBi7gUPV6tUmxgXCIoUNeabDVMho52pBxB2pKKyGfddyX8utLj7koR4xzMJp7qGfUxJjA2paxwcfuQYJgr+kU3pg+48S9GUzSHIDGw8r968zBM9QInSWhghFSEubEMHvHrs8XKPbRDJT1oxFPcorZUnjQO/IiwMW0o2Qy7fEjllqvkIpmCjUxBSCxEuRJUH2ZcfF/PN0Ot25q3afXON+v7yzS7vAMKec7mmY235ovlUMb35xprytUeiKdQuz7nQvGAWMIVtUtIN2GVnjdD5xJ88/po7Bf5ElCXDOPmZqxWulg4b9NVKa+V9UbmD0Ad3aYEEcx2/d5tOI+OziPH4By/K/BGZLmR9/e7xnF4VSzjKcUvj5UJtZHpy+s8baTgqR40FQyOjJNyO8oGVqv8hyQtHSNcsr3Xi7OuuulduuF/+CEVThBKWDq5Swmf/SVql+lfljBzXQBcNH8vjNFnLzRISKzTy6+8UShsZ9kot/TRcB2FDrTffGJYoOJ9rsEeGKbtfmcWt0IwyW9i3Iy0yUbRGMDU6aWOtCvGyZUFMmOc0HIiHBXRHhhRBi2nI7HtHN85bSPfpPG+ZwGjvji1mGJwLeGcx1ZA2k3evmhE/JAKioN8X2IXPEGWYh6o2ekVP5/Ooy1wrBoUpQLcqFjTVMDr1e5DWAWnGgLWNwRmZAV6xksWCU/kwQPw8ymPXaY3PFl4IUz94fkh5NWCPutPTuDo9jqF8MfKquGgCGT8bHP7bwrTRnvk7S678vwB+dIDKrXpkjw+NufCCqjj4LDRzjZUwWNPu3X6zDH6z1SZJzCt1r40FgDSv56QZ','a353bb22-a781-4779-93bb-22a7810779a3','1553038095924','https://secure.rebel.ai','8740a05c-8251-4ce6-80a0-5c8251dce648','https://cdn.rebel.ai/passport/js/passport-secure-signature-0.0.2.js',false,'https://secure.rebel.ai/ada/passport-secure-frame','https://secure.rebel.ai/kwa/passport-analyze'));</script>
<!-- END - RebelAI integration -->
      <meta name="description" content="Le capitalisme est sans pitié pour les défaillances, c&#039;est le cas pour l&#039;action Boeing qui a déjà plongé de plus de 12% depuis l&#039;écrasement de l&#039;appareil de la compagnie aérienne Ethiopian Airlines." />
        <meta name="keywords" content="Voltaire" />
        <meta name="adhese_location" content="_I0134-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="redacTendances" />
        <meta property="fb:app_id" content="144439012322" />
        <meta property="fb:pages" content="59914566073" />
        <meta property="og:image" content="https://trends.levif.be/medias/14859/7608081.jpg" />
        <meta property="og:title" content="Comment le crash du Boeing 737 MAX ressuscite un débat qui remonte à 1755" />
        <meta property="og:description" content="Le capitalisme est sans pitié pour les défaillances, c&#039;est le cas pour l&#039;action Boeing qui a déjà plongé de plus de 12% depuis l&#039;écrasement de l&#039;appareil de la compagnie aérienne Ethiopian Airlines." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://trends.levif.be/economie/entreprises/comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755/article-opinion-1108925.html" />
        <meta property="article:section" content="entreprises" />
        <meta property="article:published_time" content="2019-03-19 15:08:00" />
        <meta property="article:modified_time" content="2019-03-19 15:13:41" />
        <meta property="article:tag" content="Voltaire" />
        <meta property="article:tag" content="Rousseau" />
        <meta property="article:tag" content="Lisbonne" />
        <meta property="article:tag" content="Boeing" />
        <meta property="article:tag" content="Le Monde" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001108925" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_opinion" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Trends-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.trends.levif.be/economie/entreprises/comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755/article-opinion-1108925.html" />
        <meta name="cXenseParse:recs:image" content="https://trends.levif.be/medias/14859/7608081.jpg" />
                          <link rel="canonical" href="//trends.levif.be/economie/entreprises/comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755/article-opinion-1108925.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Trends-FR.ico?v3.0.81">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-FR.ico?v3.0.81">
                        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_Trends-FR.css?v3.3.53" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-Trends-FR.desktop.css?v3.3.53" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-Trends-FR.css?v3.3.53" media="screen,projection">
                <link href="/css/print.css?v3.3.53" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.12"></script>
      <script src="/js/init.js?v3.5.12"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsFR/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.12"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.12"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.12" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.12"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.12';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.12"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              null,
                              null
                          )
                      );
                  }
              };
          </script>

          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_I0134-fr_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M' || user_info.gender === 'm')
                              gender = 1;
                          else if (user_info.gender == 'V' || user_info.gender === 'f')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_opinion content rmgDetail m-article_opinion article opinion        ">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=trends');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Trends-Tendances.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-FR.svg?v3.0.81" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Rubrieken');">Rubriques</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Moneytalk');" >
                                                                                                                                                                            Moneytalk
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Initi&amp;eacute; de la bourse');" >
                                                                                                                                                                            Initi&eacute; de la bourse
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Style');" >
                                                                                                                                                                            Style
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/entreprendre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprendre');" >
                                                                                                                                                                            Entreprendre
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/entreprises/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprises');" >
                                                                                                                                                                            Entreprises
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/banque-et-finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Banque &amp;amp; Finance');" >
                                                                                                                                                                            Banque &amp; Finance
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Immo');" >
                                                                                                                                                                            Immo
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trendstop.levif.be/fr/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends Top');" >
                                                                                                                                                                            Trends Top
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//nouvelles-graphiques.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nouvelles Graphiques');" >
                                                                                                                                                                            Nouvelles Graphiques
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Trends-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"qgfzp2zbn3zcmsy33kgavqwqptpm5mqw","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article data-io-article-url="https://trends.levif.be/economie/entreprises/comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755/article-opinion-1108925.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fcomment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755%2Farticle-opinion-1108925.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1108925&text=Comment%20le%20crash%20du%20Boeing%20737%20MAX%20ressuscite%20un%20d%C3%A9bat%20qui%20remonte%20%C3%A0%201755&via=redacTendances" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fcomment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755%2Farticle-opinion-1108925.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fcomment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755%2Farticle-opinion-1108925.html&title=Comment%20le%20crash%20du%20Boeing%20737%20MAX%20ressuscite%20un%20d%C3%A9bat%20qui%20remonte%20%C3%A0%201755&source=Trends-Tendances" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Comment&#x20;le&#x20;crash&#x20;du&#x20;Boeing&#x20;737&#x20;MAX&#x20;ressuscite&#x20;un&#x20;d&#x00E9;bat&#x20;qui&#x20;remonte&#x20;&#x00E0;&#x20;1755&#x20;-&#x20;Trends-Tendances&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cette&#x20;opinion&#x20;int&#x00E9;ressante&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;entreprises&#x2F;comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755&#x2F;article-opinion-1108925.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>1</span>Fois partagé</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                                        <header>
                        <div class="row">
                <div class="span8 columnist-header">
                                            <div class="columnist-picture">
                            <img src="//trends.levif.be/assets/164/avatar_84099.jpg" itemprop="image" alt="Lire la chronique d&#039;Amid Faljaoui" />
                        </div>
                                        <div class="columnist-title">
                        <dl>
                            <dt>
                                <a href="//trends.levif.be/economie/auteurs/lire-la-chronique-d-amid-faljaoui-181.html?show=opinions">Lire la chronique d&#039;Amid Faljaoui</a>
                            </dt>
                                                            <dd>Amid Faljaoui, directeur des magazines francophones de Roularta.</dd>
                                                    </dl>
                    </div>
                                        <span>Opinion</span>
                </div>
            </div>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                    <div class="span8 date">
                            <p class="date">19/03/19 à 15:08 - Mise à jour à 15:13</p>

                    </div>
                </div>
            </div>
        </div>
    
                    
            
    <h1 itemprop="name">
        Comment le crash du Boeing 737 MAX ressuscite un débat qui remonte à 1755
    </h1>
                        <p class="lead" itemprop="description">Le capitalisme est sans piti&eacute; pour les d&eacute;faillances, c'est le cas pour l'action Boeing qui a d&eacute;j&agrave; plong&eacute; de plus de 12% depuis l'&eacute;crasement de l'appareil de la compagnie a&eacute;rienne Ethiopian Airlines.</p>

        </header>
                        
                                                                
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>1</span>Fois partagé</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fcomment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755%2Farticle-opinion-1108925.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1108925&text=Comment%20le%20crash%20du%20Boeing%20737%20MAX%20ressuscite%20un%20d%C3%A9bat%20qui%20remonte%20%C3%A0%201755&via=redacTendances" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fcomment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755%2Farticle-opinion-1108925.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fcomment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755%2Farticle-opinion-1108925.html&title=Comment%20le%20crash%20du%20Boeing%20737%20MAX%20ressuscite%20un%20d%C3%A9bat%20qui%20remonte%20%C3%A0%201755&source=Trends-Tendances" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Comment&#x20;le&#x20;crash&#x20;du&#x20;Boeing&#x20;737&#x20;MAX&#x20;ressuscite&#x20;un&#x20;d&#x00E9;bat&#x20;qui&#x20;remonte&#x20;&#x00E0;&#x20;1755&#x20;-&#x20;Trends-Tendances&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cette&#x20;opinion&#x20;int&#x00E9;ressante&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;entreprises&#x2F;comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755&#x2F;article-opinion-1108925.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1108925');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/14859/7608081.jpg" alt="Comment le crash du Boeing 737 MAX ressuscite un d&eacute;bat qui remonte &agrave; 1755" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; REUTERS</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>La sanction est d'autant plus forte que depuis lors le Wall Street Journal a d&eacute;voil&eacute; que les autorit&eacute;s am&eacute;ricaines ont ouvert une enqu&ecirc;te sur le processus d'approbation par le r&eacute;gulateur du transport a&eacute;rien des avions Boeing 737 MAX impliqu&eacute;s dans les deux derni&egrave;res catastrophes a&eacute;riennes. </p><p>Il &eacute;tait d'ailleurs temps que les Am&eacute;ricains se bougent, car cette catastrophe a&eacute;rienne a soulev&eacute; quand m&ecirc;me pas mal de questions. Si en Asie et en Europe, on a r&eacute;agi tr&egrave;s vite en clouant au sol les appareils concern&eacute;s, les Etats-Unis ont mis du temps avant d'agir &agrave; l'identique. C'est ce qui a fait penser &agrave; certains que la guerre commerciale se jouait &eacute;galement au travers de ce drame. </p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>Autrement dit, les Chinois qui aspirent &agrave; devenir un jour un grand constructeur a&eacute;ronautique ont r&eacute;agi tr&egrave;s vite car ils se r&eacute;jouiraient d'une telle d&eacute;convenue d'un des fleurons industriels am&eacute;ricaines. </p><blockquote class="quote"><header><span>Partager</span><a onclick="javascript:shareQuoteOnFacebook('http://trends.levif.be/economie/entreprises/comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755/article-opinion-1108925.html', 'Comment le crash du Boeing 737 MAX ressuscite un d&eacute;bat qui remonte &agrave; 1755', '')" title="Partager sur Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/intent/tweet?text=Comment%20le%20crash%20du%20Boeing%20737%20MAX%20ressuscite%20un%20d%C3%A9bat%20qui%20remonte%20%C3%A0%201755&amp;url=http://trends.levif.be/economie/entreprises/comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755/article-opinion-1108925.html&amp;via=redacTendances" title="Partager sur Twitter" onclick="javascript:ga ('send','event', 'share', 'click', 'quote twitter')"><i class="fa fa-twitter"></i></a></header><p>Comment le crash du Boeing 737 MAX ressuscite un d&eacute;bat qui remonte &agrave; 1755</p></blockquote><p>Quant aux Europ&eacute;ens, s'ils ont &eacute;t&eacute; aussi rapides pour clouer ses appareils, la question se pose aussi : auraient-ils &eacute;t&eacute; aussi rapides si c'&eacute;tait un Airbus et pas un Boeing ? Au-del&agrave; de ces interrogations cyniques, mes confr&egrave;res du <em>Monde</em> rappellent que cet horrible drame r&eacute;veille une tr&egrave;s vieille question, aussi vieille que Voltaire et Rousseau. Cette question, la voici: quelle est l'attitude qu'il faut pendre face aux catastrophes ? </p><div id="customer-journey-placeholder" class="pull-right"></div><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><p>Au d&eacute;part, les autorit&eacute;s am&eacute;ricaines se sont montr&eacute;es frileuses. Elles disaient, dans les grandes lignes, que tant que la culpabilit&eacute; du Boeing 737 MAX n'&eacute;tait pas av&eacute;r&eacute;e, il continuerait de voler. </p><p>C'est ce que <em>Le Monde</em> appelle joliment la pr&eacute;somption d'innocence mais cette fois, appliqu&eacute;e non pas &agrave; un &ecirc;tre humain mais &agrave; une machine! En revanche, les d&eacute;put&eacute;s am&eacute;ricains ont fait pression car ils estimaient qu'en cas de doute, il fallait s'abstenir de faire voler ces engins. C'est le principe de pr&eacute;caution qui existe fort heureusement aujourd'hui pour le climat mais aussi pour les biotechnologies. </p><p>C'est l&agrave; qu'on se rend compte que la discussion sur ce principe de pr&eacute;caution n'est pas nouvelle. C'est un d&eacute;bat qui renvoie comme l'&eacute;crit <em>Le Monde</em> &agrave; la pol&eacute;mique entre Voltaire et Rousseau sur la destruction de Lisbonne en 1755. </p><p>Vous voyez, ce n'est pas nouveau. Selon Voltaire, cette destruction de la ville de Lisbonne est le r&eacute;sultat du hasard, d'un coup du sort. Alors que selon Rousseau, c'est l'homme qui est responsable de tous ces morts car il a &eacute;difi&eacute; une ville trop dense dans un endroit dangereux. Et voil&agrave; comment le crash du Boeing 737 MAX ressuscite un d&eacute;bat datant de 1755! </p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/voltaire-800280.html" rel="tag">Voltaire</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/rousseau-799566.html" rel="tag">Rousseau</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/lisbonne-796532.html" rel="tag">Lisbonne</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/boeing-659959.html" rel="tag">Boeing</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/le-monde-795517.html" rel="tag">Le Monde</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>1</span>Fois partagé</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fcomment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755%2Farticle-opinion-1108925.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1108925&text=Comment%20le%20crash%20du%20Boeing%20737%20MAX%20ressuscite%20un%20d%C3%A9bat%20qui%20remonte%20%C3%A0%201755&via=redacTendances" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fcomment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755%2Farticle-opinion-1108925.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fcomment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755%2Farticle-opinion-1108925.html&title=Comment%20le%20crash%20du%20Boeing%20737%20MAX%20ressuscite%20un%20d%C3%A9bat%20qui%20remonte%20%C3%A0%201755&source=Trends-Tendances" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Comment&#x20;le&#x20;crash&#x20;du&#x20;Boeing&#x20;737&#x20;MAX&#x20;ressuscite&#x20;un&#x20;d&#x00E9;bat&#x20;qui&#x20;remonte&#x20;&#x00E0;&#x20;1755&#x20;-&#x20;Trends-Tendances&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cette&#x20;opinion&#x20;int&#x00E9;ressante&#x20;sur&#x20;Trends-Tendances.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.levif.be&#x2F;economie&#x2F;entreprises&#x2F;comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755&#x2F;article-opinion-1108925.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1108925');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/Trends-Tendances-59914566073" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                                    <div id="trends-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="b2c7f5475707b8ba2989a54206e86148db9dddd6_template" style="display: none;"></div><div id="b2c7f5475707b8ba2989a54206e86148db9dddd6_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('b2c7f5475707b8ba2989a54206e86148db9dddd6');
                    </script></div>
<div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>


                
                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62932/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//trends.levif.be/economie/entreprises/comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755/article-opinion-1108925.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"><img alt="Lire la chronique d'Amid Faljaoui" width="80" height="80" class="pull-left" src="/assets/164/avatar_84099.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(1108925);</script><p><a href="//trends.levif.be/economie/entreprises/comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755/article-opinion-1108925.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');">Comment le crash du Boeing 737 MAX ressuscite un d&eacute;bat qui remonte &agrave; 1755</a></p><small>Lire la chronique d'Amid Faljaoui</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = '/pages/Tendances/59914566073';</script><h3>Suivez Trends-Tendances</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Trends sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez Trends-Tendances Auto');">Trends sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Trends sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez Trends-Tendances Auto');">Trends sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content redacTendances"><p><a href="http://twitter.com/redacTendances" target="_blank">@redacTendances</a></p><a href="https://twitter.com/redacTendances" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="/rss/" title="Trends RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez Trends-Tendances Auto');">Trends RSS</a></li></ul></div>
<div id="trends-rightbottom-mostread-v2" class="Module most-read widget"><h3 class="Module-title">Les plus lus sur Trends.be</h3><ol><li><span class="num">1</span><a title="Comment le crash du Boeing 737 MAX ressuscite un d&eacute;bat qui remonte &agrave; 1755" href="https://trends.levif.be/economie/entreprises/comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755/article-opinion-1108925.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Comment le crash du Boeing 737 MAX ressuscite un d&eacute;bat qui remonte &agrave; 1755</a></li><li><span class="num">2</span><a title="Ancien charbonnage wallon cherche nouveau propri&eacute;taire (en images)" href="https://trends.levif.be/economie/immo/ancien-charbonnage-wallon-cherche-nouveau-proprietaire-en-images/diaporama-normal-1108657.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Ancien charbonnage wallon cherche nouveau propri&eacute;taire (en images)</a></li><li><span class="num">3</span><a title='La "banque de papa" se meurt sous nos yeux' href="https://trends.levif.be/economie/banque-et-finance/la-banque-de-papa-se-meurt-sous-nos-yeux/article-opinion-1108235.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">La "banque de papa" se meurt sous nos yeux</a></li><li><span class="num">4</span><a title="Fons Van Dyck, le pape belge du marketing, fait tomber quelques mythes" href="https://trends.levif.be/economie/entreprises/fons-van-dyck-le-pape-belge-du-marketing-fait-tomber-quelques-mythes/article-normal-1105449.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Fons Van Dyck, le pape belge du marketing, fait tomber quelques mythes</a></li><li><span class="num">5</span><a title="De Croo ne veut pas d'un tax shift, mais plaide pour un &quot;tax cut&quot;" href="https://trends.levif.be/economie/politique-economique/de-croo-ne-veut-pas-d-un-tax-shift-mais-plaide-pour-un-tax-cut/article-normal-1108635.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">De Croo ne veut pas d'un tax shift, mais plaide pour un "tax cut"</a></li></ol></div>

<div class="Module Module--review"><h3 class="Module-title">Banque et Finance<a class="Module-titleLink" title="Plus de Banque et Finance" href="/economie/banque-et-finance/">Plus de Banque et Finance</a></h3><div class="Grid"><article data-contentid="1108811" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="La Zinne, la nouvelle monnaie locale bruxelloise" href="//trends.levif.be/economie/banque-et-finance/la-zinne-la-nouvelle-monnaie-locale-bruxelloise/article-normal-1108811.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');"><img src="/medias/14905/7631839.jpg" alt="La Zinne, la nouvelle monnaie locale bruxelloise"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="La Zinne, la nouvelle monnaie locale bruxelloise" href="//trends.levif.be/economie/banque-et-finance/la-zinne-la-nouvelle-monnaie-locale-bruxelloise/article-normal-1108811.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');">La Zinne, la nouvelle monnaie locale bruxelloise</a></h1></div><script>rmgParamObject.displayedContent.add(1108811);</script></article><article data-contentid="1107687" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Deutsche Bank et Commerzbank intensifient leurs pourparlers de fusion" href="//trends.levif.be/economie/banque-et-finance/deutsche-bank-et-commerzbank-intensifient-leurs-pourparlers-de-fusion/article-normal-1107687.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');"><img src="/medias/12476/6388183.jpg" alt="Deutsche Bank et Commerzbank intensifient leurs pourparlers de fusion"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Deutsche Bank et Commerzbank intensifient leurs pourparlers de fusion" href="//trends.levif.be/economie/banque-et-finance/deutsche-bank-et-commerzbank-intensifient-leurs-pourparlers-de-fusion/article-normal-1107687.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');">Deutsche Bank et Commerzbank intensifient leurs pourparlers de fusion</a></h1></div><script>rmgParamObject.displayedContent.add(1107687);</script></article></div></div>
    <div class="widget most-shares" id="trends-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//trends.levif.be/economie/politique-economique/170-millions-d-euros-de-degradations-en-france-sans-compter-l-acte-18/article-normal-1108355.html" title="170 millions d&#039;euros de dégradations en France, sans compter l&#039;acte 18" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        170 millions d&#039;euros de dégradations en France, sans compter l&#039;acte 18
                        </a>
                <span class="shares">135</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//trends.levif.be/economie/politique-economique/de-croo-ne-veut-pas-d-un-tax-shift-mais-plaide-pour-un-tax-cut/article-normal-1108635.html" title="De Croo ne veut pas d&#039;un tax shift, mais plaide pour un &quot;tax cut&quot;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        De Croo ne veut pas d&#039;un tax shift, mais plaide pour un &quot;tax cut&quot;
                        </a>
                <span class="shares">103</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//trends.levif.be/economie/immo/ancien-charbonnage-wallon-cherche-nouveau-proprietaire-en-images/diaporama-normal-1108657.html" title="Ancien charbonnage wallon cherche nouveau propriétaire (en images)" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Ancien charbonnage wallon cherche nouveau propriétaire (en images)
                        </a>
                <span class="shares">74</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//trends.levif.be/economie/entreprises/l-enseigne-coolcat-fait-faillite-aux-pays-bas-les-activites-belges-pas-concernees/article-normal-1108401.html" title="L&#039;enseigne CoolCat fait faillite aux Pays-Bas, les activités belges pas concernées" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        L&#039;enseigne CoolCat fait faillite aux Pays-Bas, les activités belges pas concernées
                        </a>
                <span class="shares">50</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//trends.levif.be/economie/entreprises/la-fgtb-demande-une-loi-federale-contre-le-dumping-social/article-normal-1108337.html" title="La FGTB demande une loi fédérale contre le dumping social" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        La FGTB demande une loi fédérale contre le dumping social
                        </a>
                <span class="shares">27</span>
            </li>
            </ol>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">Politique &eacute;conomique<a class="Module-titleLink" title="Plus de Politique &eacute;conomique" href="/economie/politique-economique">Plus de Politique &eacute;conomique</a></h3><div class="Grid"><article data-contentid="1108821" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="GB: le taux de ch&ocirc;mage au plus bas depuis 1975 malgr&eacute; les incertitudes du Brexit" href="//trends.levif.be/economie/politique-economique/gb-le-taux-de-chomage-au-plus-bas-depuis-1975-malgre-les-incertitudes-du-brexit/article-normal-1108821.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');"><img src="/medias/14442/7394693.jpg" alt="GB: le taux de ch&ocirc;mage au plus bas depuis 1975 malgr&eacute; les incertitudes du Brexit"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="GB: le taux de ch&ocirc;mage au plus bas depuis 1975 malgr&eacute; les incertitudes du Brexit" href="//trends.levif.be/economie/politique-economique/gb-le-taux-de-chomage-au-plus-bas-depuis-1975-malgre-les-incertitudes-du-brexit/article-normal-1108821.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');">GB: le taux de ch&ocirc;mage au plus bas depuis 1975 malgr&eacute; les incertitudes du Brexit</a></h1></div><script>rmgParamObject.displayedContent.add(1108821);</script></article><article data-contentid="1105397" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title='Bruno Colmant: "Le temps du politique est revenu"' href="//trends.levif.be/economie/politique-economique/bruno-colmant-le-temps-du-politique-est-revenu/article-normal-1105397.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');"><img src="/medias/14841/7598667.jpg" alt='Bruno Colmant: "Le temps du politique est revenu"'></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title='Bruno Colmant: "Le temps du politique est revenu"' href="//trends.levif.be/economie/politique-economique/bruno-colmant-le-temps-du-politique-est-revenu/article-normal-1105397.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');"><i class="roularticon-plus"></i>Bruno Colmant: "Le temps du politique est revenu"</a></h1></div><script>rmgParamObject.displayedContent.add(1105397);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>
<div class="Module Module--review"><h3 class="Module-title">High-Tech<a class="Module-titleLink" title="Plus de High-Tech" href="/economie/high-tech">Plus de High-Tech</a></h3><div class="Grid"><article data-contentid="1104957" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Le nombre de cas de hame&ccedil;onnage a tripl&eacute; l'an dernier, avec un butin de 8 millions d'euros" href="//trends.levif.be/economie/high-tech/le-nombre-de-cas-de-hameconnage-a-triple-l-an-dernier-avec-un-butin-de-8-millions-d-euros/article-normal-1104957.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right High-Tech Auto');"><img src="/medias/11626/5952877.jpg" alt="Le nombre de cas de hame&ccedil;onnage a tripl&eacute; l'an dernier, avec un butin de 8 millions d'euros"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Le nombre de cas de hame&ccedil;onnage a tripl&eacute; l'an dernier, avec un butin de 8 millions d'euros" href="//trends.levif.be/economie/high-tech/le-nombre-de-cas-de-hameconnage-a-triple-l-an-dernier-avec-un-butin-de-8-millions-d-euros/article-normal-1104957.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right High-Tech Auto');">Le nombre de cas de hame&ccedil;onnage a tripl&eacute; l'an dernier, avec un butin de 8 millions d'euros</a></h1></div><script>rmgParamObject.displayedContent.add(1104957);</script></article><article data-contentid="1103129" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title='La lutte pour le "temps de cerveau disponible" se fait aussi en ligne' href="//trends.levif.be/economie/high-tech/la-lutte-pour-le-temps-de-cerveau-disponible-se-fait-aussi-en-ligne/article-normal-1103129.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right High-Tech Auto');"><img src="/medias/13918/7126339.jpg" alt='La lutte pour le "temps de cerveau disponible" se fait aussi en ligne'></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title='La lutte pour le "temps de cerveau disponible" se fait aussi en ligne' href="//trends.levif.be/economie/high-tech/la-lutte-pour-le-temps-de-cerveau-disponible-se-fait-aussi-en-ligne/article-normal-1103129.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right High-Tech Auto');">La lutte pour le "temps de cerveau disponible" se fait aussi en ligne</a></h1></div><script>rmgParamObject.displayedContent.add(1103129);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        <div id="tendances-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="9cbbbfc7f97ff02e05b83ab132888000a21d73f9_template" style="display: none;"></div><div id="9cbbbfc7f97ff02e05b83ab132888000a21d73f9_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('9cbbbfc7f97ff02e05b83ab132888000a21d73f9');
                    </script></div>



        </div>
        <div class="Module widget adhese"><div id="BAN2" class="Ad BAN2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Trends-Tendances Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TE&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_trends_fr_abo">Abonnement</a></li><li  ><a  href="http://trends.levif.be/s/ct/enKiosque/magazine">Trends cette semaine</a></li><li  ><a  href="http://trends.levif.be/s/ct/enKiosque/magazine">Archives</a></li><li  ><a  href="/trends-numerique/" data-key="static_trends_fr_digitaal">Pour abonn&eacute;s</a></li><li  ><a  href="/trends-numerique/#devices" data-key="static_trends_fr_digitaal">Smartphones &amp; tablettes</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/economie/">Economie</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=daily" target="_new">Tendances/Canal Z newsletter quotidienne</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=immo" target="_new">Tendances Immo</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.trends.levif.be/economie/">Site mobile</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partenaires</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/fr" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/fr/voiture-neuve" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vacancesweb.be/" target="_new">Vacancesweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/trends-numerique/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/Trends-Tendances-59914566073">Trends sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/redacTendances">Trends sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Trends RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Paramètres des cookies</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://trends.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.81" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'fr',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.12"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.12'});
                            headjs.load({main2: '/js/main2.js?v3.5.12'});
                                        headjs.load({typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.5.12'});
                        headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.12'});
            headjs.load({main: '/js/main.js?v3.5.12'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.12'});
            headjs.load({cookies: '/js/cookies.js?v3.5.12'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.12'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.12'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.12'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.12'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.12'});
                        headjs.load({plus: '/js/paywall-plus.js?v3.5.12'});
        headjs.load({paywall: '/js/paywall.js?v3.5.12'});
                headjs.load({plugins: '/js/plugins.js?v3.5.12'});
            headjs.load({common2: '/js/common2.js?v3.5.12'});
                                                                                                                headjs.load({search: '/js/loadSearch.js?v3.5.12'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.12', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.12', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.12', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '4569E645263A4725';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:huvglo7sp-s',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '144439012322',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Hotjar Tracking Code for http://trends.levif.be -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414151,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Lire la chronique d'Amid Faljaoui","dimension2":"1553004480","dimension3":"Entreprises","dimension4":"opinion","dimension5":"Belga","dimension6":"Site-Trends-FR","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

        <!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Economie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/trends.levif.be\/economie\/entreprises\/comment-le-crash-du-boeing-737-max-ressuscite-un-debat-qui-remonte-a-1755\/article-opinion-1108925.html"},"headline":"Comment le crash du Boeing 737 MAX ressuscite un d\u00e9bat qui remonte \u00e0 1755","dateCreated":"2019-03-19T15:07:25+01:00","datePublished":"2019-03-19T15:08:00+01:00","dateModified":"2019-03-19T15:13:41+01:00","author":[{"@type":"Person","name":"Lire la chronique d'Amid Faljaoui"}],"publisher":{"@type":"Organization","name":"Trends-Tendances","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Trends-FR.png"}},"description":"Le capitalisme est sans piti\u00e9 pour les d\u00e9faillances, c'est le cas pour l'action Boeing qui a d\u00e9j\u00e0 plong\u00e9 de plus de 12% depuis l'\u00e9crasement de l'appareil de la compagnie a\u00e9rienne Ethiopian Airlines.","inLanguage":{"@type":"Language","name":["fr"]},"isAccessibleForFree":true,"image":["https:\/\/www.levif.be\/medias\/14859\/7608081.jpg"],"wordCount":427}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86633&t=js&s=1"></script>
        
        

                                        <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
