

<!DOCTYPE html>
<html>
  <head>
      <title>
                  L&#039;éternelle question de l&#039;influence des smartphones sur notre santé - High-tech - Trends-Tendances.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.57"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Le débat sur l&#039;ouverture de Facebook aux enfants est un débat sain, car il relance les questions sur l&#039;influence de nos smartphones sur notre vie quotidienne, sur la qualité du sommeil de nos enfants et sur leur incapacité à s&#039;ennuyer. Amid Faljaoui revient sur ce débat avec quelques arguments-chocs tirés d&#039;un nouveau livre sur le sujet." />
        <meta name="keywords" content="Sherry Turkle" />
        <meta name="adhese_location" content="_Site-Trends-FR-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="redacTendances" />
        <meta property="fb:app_id" content="144439012322" />
        <meta property="fb:pages" content="59914566073" />
        <meta property="og:image" content="http://trends.levif.be/medias/11588/5933393.jpg" />
        <meta property="og:title" content="L&#039;éternelle question de l&#039;influence des smartphones sur notre santé" />
        <meta property="og:description" content="Le débat sur l&#039;ouverture de Facebook aux enfants est un débat sain, car il relance les questions sur l&#039;influence de nos smartphones sur notre vie quotidienne, sur la qualité du sommeil de nos enfants et sur leur incapacité à s&#039;ennuyer. Amid Faljaoui revient sur ce débat avec quelques arguments-chocs tirés d&#039;un nouveau livre sur le sujet." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://trends.levif.be/economie/high-tech/l-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante/article-opinion-796435.html" />
        <meta property="article:section" content="high-tech" />
        <meta property="article:published_time" content="2018-02-08 11:35:33" />
        <meta property="article:modified_time" content="2018-02-08 11:35:20" />
        <meta property="article:tag" content="Sherry Turkle" />
        <meta property="article:tag" content="Facebook" />
        <meta property="article:tag" content="FOMO" />
        <meta property="article:tag" content="smartphones" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2000796435" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_opinion" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Trends-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.trends.levif.be/economie/high-tech/l-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante/article-opinion-796435.html" />
        <meta name="cXenseParse:recs:image" content="http://trends.levif.be/medias/11588/5933393.jpg" />
                                <link rel="canonical" href="http://trends.levif.be/economie/high-tech/l-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante/article-opinion-796435.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Trends-FR.ico?v3.0.68">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-FR.ico?v3.0.68">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_Trends-FR.css?v3.3.3" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-Trends-FR.desktop.css?v3.3.3" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-Trends-FR.css?v3.3.3" media="screen,projection">
                            <link href="/css/print.css?v3.3.3" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.57"></script>
      <script src="/js/init.js?v3.3.57"></script>
      <script src="/js/external/adrum.js?v3.3.57"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.57"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.57" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.57"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.57';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.57"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '82608236';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '82608236';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '82608236'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "82608236",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-Trends-FR-fr_"
                  });

                                    // Proxistore register active campaign param with Adhese
                    if ($ps_ads_now) {
                        rmgAdhese.registerRequestParameter('in',"prx");
                    }
                
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                          
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/241544474.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_opinion content rmgDetail m-article_opinion article opinion        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=trends');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Trends-Tendances.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-FR.svg?v3.0.68" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Rubrieken');">Rubriques</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Moneytalk');">
                                                                                                                            Moneytalk
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Initi&amp;eacute; de la bourse');">
                                                                                                                            Initi&eacute; de la bourse
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');">
                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Les plus r&amp;eacute;cents');">
                                                                                                                            Les plus r&eacute;cents
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Opinion');">
                                                                                                                            Opinion
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/entreprises/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprises');">
                                                                                                                            Entreprises
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/banque-et-finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Banque et Finance');">
                                                                                                                            Banque et Finance
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/politique-economique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Politique &amp;eacute;conomique');">
                                                                                                                            Politique &eacute;conomique
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/high-tech/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_High-Tech');">
                                                                                                                            High-Tech
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/people/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_People');">
                                                                                                                            People
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Immo');">
                                                                                                                            Immo
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/fonds/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Fonds');">
                                                                                                                            Fonds
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/entreprendre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprendre');">
                                                                                                                            Entreprendre
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/pub-et-medias/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Pub &amp;amp; M&amp;eacute;dias');">
                                                                                                                            Pub &amp; M&eacute;dias
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/family-business/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Family Business');">
                                                                                                                            Family Business
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/public-sector/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Public Sector');">
                                                                                                                            Public Sector
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/lawyerz/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Lawyerz');">
                                                                                                                            Lawyerz
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Style');">
                                                                                                                            Style
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/reportages-photo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Photos');">
                                                                                                                            Photos
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/reportages-video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Vid&amp;eacuteos');">
                                                                                                                            Vid&eacuteos
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trendstop.levif.be/fr/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends Top');">
                                                                                                                            Trends Top
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//nouvelles-graphiques.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nouvelles Graphiques');">
                                                                                                                            Nouvelles Graphiques
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Actions');">
                                                                                                                            Actions
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Archives');">
                                                                                                                            Archives
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Events');">
                                                                                                                            Events
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');">
                                                                                                                            Le magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');">Le magazine</a>
                    </li>
    
                                                                    <li class="m-advantages">
                            <a href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                    </li>
    
                                                                    <li class="m-subscribe">
                            <a href="/info/abonnements/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');">Abonnez-vous</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_lees_later_view');">
                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');">
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Trends-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');">
                                                                                    <span><img name="Site-LeVif-FR" src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Actualité</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');">
                                                                                    <span><img name="Site-LeVifWeekend-FR" src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');">
                                                                                    <span><img name="Site-LeVifFocus-FR" src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Culture</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');">
                                                                                    <span><img name="Site-Trends-FR" src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');">
                                                                                    <span><img name="Site-Trends-Style-FR" src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');">
                                                                                    <span><img name="Site-Moneytalk-FR" src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Argent</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');">
                                                                                    <span><img name="Site-CanalZ-FR" src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>CanalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');">
                                                                                    <span><img name="Site-DataNews-FR" src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-FR" src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//jevaisconstruire.levif.be/construire-renovation/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Construire&amp;Rénover');">
                                                                                    <span><img name="Site-JeVaisConstruire-FR" src="/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Construire &amp; Rénover</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');">
                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-FR" src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fhigh-tech%2Fl-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante%2Farticle-opinion-796435.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/796435&text=L%27%C3%A9ternelle%20question%20de%20l%27influence%20des%20smartphones%20sur%20notre%20sant%C3%A9&via=redacTendances" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fhigh-tech%2Fl-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante%2Farticle-opinion-796435.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fhigh-tech%2Fl-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante%2Farticle-opinion-796435.html&title=L%27%C3%A9ternelle%20question%20de%20l%27influence%20des%20smartphones%20sur%20notre%20sant%C3%A9&source=Trends-Tendances.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
                        <div class="row">
                <div class="span8 columnist-header">
                                            <div class="columnist-picture">
                            <img src="//trends.levif.be/assets/164/avatar_84099.jpg" itemprop="image" alt="Lire la chronique d&#039;Amid Faljaoui" />
                        </div>
                                        <div class="columnist-title">
                        <dl>
                            <dt>
                                <a href="//trends.levif.be/economie/auteurs/lire-la-chronique-d-amid-faljaoui-181.html?show=opinions">Lire la chronique d&#039;Amid Faljaoui</a>
                            </dt>
                                                            <dd>Amid Faljaoui, directeur des magazines francophones de Roularta.</dd>
                                                    </dl>
                    </div>
                                        <span>Opinion</span>
                </div>
            </div>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                    <div class="span8 date">
                            <p class="date">08/02/18 à 11:35 - Mise à jour à 11:35</p>

                    </div>
                </div>
            </div>
        </div>
        <h1 itemprop="name">
        L'éternelle question de l'influence des smartphones sur notre santé
    </h1>
                        <p class="lead" itemprop="description">Le d&eacute;bat sur l'ouverture de Facebook aux enfants est un d&eacute;bat sain, car il relance les questions sur l'influence de nos smartphones sur notre vie quotidienne, sur la qualit&eacute; du sommeil de nos enfants et sur leur incapacit&eacute; &agrave; s'ennuyer. Amid Faljaoui revient sur ce d&eacute;bat avec quelques arguments-chocs tir&eacute;s d'un nouveau livre sur le sujet.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fhigh-tech%2Fl-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante%2Farticle-opinion-796435.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/796435&text=L%27%C3%A9ternelle%20question%20de%20l%27influence%20des%20smartphones%20sur%20notre%20sant%C3%A9&via=redacTendances" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fhigh-tech%2Fl-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante%2Farticle-opinion-796435.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fhigh-tech%2Fl-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante%2Farticle-opinion-796435.html&title=L%27%C3%A9ternelle%20question%20de%20l%27influence%20des%20smartphones%20sur%20notre%20sant%C3%A9&source=Trends-Tendances.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('796435');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/11588/5933393.jpg" alt="L'&eacute;ternelle question de l'influence des smartphones sur notre sant&eacute;" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; Getty Images/iStockphoto</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>Vous avez sans doute entendu parler de cette id&eacute;e d'&eacute;tendre Facebook aux enfants: cela fait d&eacute;bat aupr&egrave;s des parents, des p&eacute;diatres et m&ecirc;me des investisseurs. Ce d&eacute;bat est tr&egrave;s sain, car les &eacute;tudes se suivent et se ressemblent h&eacute;las. En effet, l'usage quotidien de notre smartphone et des r&eacute;seaux sociaux a bel et bien un impact sur notre psychologie et m&ecirc;me sur notre sant&eacute; physique. D'ailleurs, Sherry Turkle, chercheuse &agrave; la c&eacute;l&egrave;bre universit&eacute; am&eacute;ricaine MIT et auteure d'un livre intitul&eacute; sobrement <em>Seuls ensemble</em>, confirme &agrave; mes confr&egrave;res du <a href="http://www.lefigaro.fr/secteur/high-tech/2018/02/06/32001-20180206ARTFIG00105-sherry-turkle-les-reseaux-sociaux-modifient-notre-rapport-aux-vraies-conversations.php" target="_blank">Figaro</a> que l'usage intensif des r&eacute;seaux sociaux entra&icirc;ne une mauvaise qualit&eacute; du sommeil. </p><blockquote class="quote pull-right"><header><span>Partager</span><a onclick="javascript:shareQuoteOnFacebook('http://trends.levif.be/economie/high-tech/l-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante/article-opinion-796435.html', 'L\'usage quotidien de notre smartphone et des r&eacute;seaux sociaux a bel et bien un impact sur notre psychologie et m&ecirc;me sur notre sant&eacute; physique.', '')" title="Partager sur Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/intent/tweet?text=L'usage%20quotidien%20de%20notre%20smartphone%20et%20des%20r%C3%A9seaux%20sociaux%20a%20bel%20et%20bien%20un%20impact%20sur%20notre%20psychologie%20et%20m%C3%AAme%20sur%20notre%20sant%C3%A9%20physique.&amp;url=http://trends.levif.be/economie/high-tech/l-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante/article-opinion-796435.html&amp;via=redacTendances" title="Partager sur Twitter" onclick="javascript:ga ('send','event', 'share', 'click', 'quote twitter')"><i class="fa fa-twitter"></i></a></header><p>L'usage quotidien de notre smartphone et des r&eacute;seaux sociaux a bel et bien un impact sur notre psychologie et m&ecirc;me sur notre sant&eacute; physique.</p></blockquote><p></p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>Plusieurs recherches ont en effet montr&eacute; par exemple que les enfants allaient se coucher avec leur t&eacute;l&eacute;phone. &Eacute;videmment, aux parents, ils disent que c'est pour s'en servir comme r&eacute;veil, mais en r&eacute;alit&eacute;, ils les utilisent soit pour envoyer des SMS, soit pour aller sur les r&eacute;seaux sociaux durant la nuit. C'est la raison pour laquelle vous avez des enfants de 7 ou 8 ans qui arrivent en classe le matin totalement &eacute;puis&eacute;s. Cette chercheuse am&eacute;ricaine pr&eacute;cise m&ecirc;me que l'une des raisons du mauvais sommeil des jeunes -et des adolescents en particulier-, c'est ce que les Am&eacute;ricains appellent le FOMO ou <em>Fear of missing out</em>, en clair la peur de rater quelque chose. Tous ces jeunes enfants s'envoient des posts &agrave; longueur de journ&eacute;e et se comparent. Mais ils oublient que les photos partag&eacute;es sont d'abord s&eacute;lectionn&eacute;es et ne repr&eacute;sentent absolument pas la r&eacute;alit&eacute;. D'o&ugrave; cette comp&eacute;tition qui ne dit pas son nom et qui peut aussi provoquer des d&eacute;pressions si on ne s'estime pas &agrave; la hauteur des autres. </p><div id="customer-journey-placeholder" class="pull-right"></div><p>L'autre souci des r&eacute;seaux sociaux, qui est sous-estim&eacute; par les parents, c'est qu'un enfant doit apprendre &agrave; s'ennuyer. C'est bon pour sa sant&eacute; morale et psychique. En effet, le fait d'&ecirc;tre l'objet d'une stimulation permanente entrave l'imagination des enfants. Bref, un enfant perd sa capacit&eacute; de s'ennuyer ainsi que celle de rester seul et &ccedil;a, c'est mauvais selon cette chercheuse. Le verdict est tr&egrave;s simple: un enfant qui n'apprend pas &agrave; &ecirc;tre seul saura simplement &ecirc;tre solitaire. Elle a d'ailleurs fait une exp&eacute;rience en demandant &agrave; des coll&eacute;giens de s'assoir calmement sans livre ni portable pendant 15 minutes. Apr&egrave;s 6 minutes, c'&eacute;tait intenable pour eux, et la plupart de ces jeunes cherchaient une stimulation plut&ocirc;t que de rester assis et attentifs &agrave; leurs pens&eacute;es. </p><p>Sherry Turkle pr&eacute;conise de lutter contre cette addiction aux smartphones en d&eacute;cr&eacute;tant certains lieux sacr&eacute;s dans la maison. Par exemple: pas de smartphone dans la cuisine, pas de smartphone dans la chambre, pas de smartphone dans la voiture, parce que ces espaces doivent &ecirc;tre r&eacute;serv&eacute;s &agrave; la conversation, &agrave; la r&eacute;flexion, &agrave; la lecture et au calme.</p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/sherry-turkle-583482.html" rel="tag">Sherry Turkle</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/facebook-155823.html" rel="tag">Facebook</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/fomo-547488.html" rel="tag">FOMO</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/smartphones-17059.html" rel="tag">smartphones</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fhigh-tech%2Fl-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante%2Farticle-opinion-796435.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/796435&text=L%27%C3%A9ternelle%20question%20de%20l%27influence%20des%20smartphones%20sur%20notre%20sant%C3%A9&via=redacTendances" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fhigh-tech%2Fl-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante%2Farticle-opinion-796435.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fhigh-tech%2Fl-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante%2Farticle-opinion-796435.html&title=L%27%C3%A9ternelle%20question%20de%20l%27influence%20des%20smartphones%20sur%20notre%20sant%C3%A9&source=Trends-Tendances.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('796435');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                                    <aside class="social">
            <p><strong>Nos dernières opinions dans votre flux Facebook</strong></p>
            <div class="fb-like" data-href="http://www.facebook.com/pages/Tendances/59914566073" data-width="450" data-show-faces="true"></div>
        </aside>
            
                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div id="trends-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="b2c7f5475707b8ba2989a54206e86148db9dddd6_template" style="display: none;"></div><div id="b2c7f5475707b8ba2989a54206e86148db9dddd6_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('b2c7f5475707b8ba2989a54206e86148db9dddd6');
                    </script></div>
<div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62932/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//trends.levif.be/economie/high-tech/l-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante/article-opinion-796435.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"><img alt="Lire la chronique d'Amid Faljaoui" width="80" height="80" class="pull-left" src="/assets/164/avatar_84099.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(796435);</script><p><a href="//trends.levif.be/economie/high-tech/l-eternelle-question-de-l-influence-des-smartphones-sur-notre-sante/article-opinion-796435.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');">L'usage quotidien de notre smartphone et des r&eacute;seaux sociaux a bel et bien un impact sur notre psychologie et m&ecirc;me sur notre sant&eacute; physique.</a></p><small>Lire la chronique d'Amid Faljaoui</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = '/pages/Tendances/59914566073';</script><h3>Suivez Trends-Tendances</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Trends sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez Trends-Tendances Auto');">Trends sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Trends sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez Trends-Tendances Auto');">Trends sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content redacTendances"><p><a href="http://twitter.com/redacTendances" target="_blank">@redacTendances</a></p><a href="https://twitter.com/redacTendances" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="/rss/" title="Trends RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez Trends-Tendances Auto');">Trends RSS</a></li></ul></div>
<div id="trends-rightbottom-mostread-v2" class="Module most-read widget"><h3 class="Module-title">Les plus lus sur Trends.be</h3><ol><li><span class="num">1</span><a title="Hausse des taux d'int&eacute;r&ecirc;t en vue: qu'est-ce que cela signifie pour votre portefeuille?" href="http://trends.levif.be/economie/banque-et-finance/hausse-des-taux-d-interet-en-vue-qu-est-ce-que-cela-signifie-pour-votre-portefeuille/article-normal-796413.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Hausse des taux d'int&eacute;r&ecirc;t en vue: qu'est-ce que cela signifie pour votre portefeuille?</a></li><li><span class="num">2</span><a title="Je paye ma coupe de cheveux en bitcoin... et je d&eacute;couvre le prix r&eacute;el en euros (vid&eacute;o)" href="http://trends.levif.be/economie/banque-et-finance/je-paye-ma-coupe-de-cheveux-en-bitcoin-et-je-decouvre-le-prix-reel-en-euros-video/video-normal-796447.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Je paye ma coupe de cheveux en bitcoin... et je d&eacute;couvre le prix r&eacute;el en euros (vid&eacute;o)</a></li><li><span class="num">3</span><a title="Mais au fait, &agrave; quoi va servir la Falcon Heavy de SpaceX ?" href="http://trends.levif.be/economie/entreprises/mais-au-fait-a-quoi-va-servir-la-falcon-heavy-de-spacex/article-normal-796387.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Mais au fait, &agrave; quoi va servir la Falcon Heavy de SpaceX ?</a></li><li><span class="num">4</span><a title="&quot;Le bitcoin, ce n'est plus une chute, c'est un v&eacute;ritable toboggan mon&eacute;taire!&quot;" href="http://trends.levif.be/economie/banque-et-finance/le-bitcoin-ce-n-est-plus-une-chute-c-est-un-veritable-toboggan-monetaire/article-opinion-795457.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">"Le bitcoin, ce n'est plus une chute, c'est un v&eacute;ritable toboggan mon&eacute;taire!"</a></li><li><span class="num">5</span><a title="Bouff&eacute;e d'oxyg&egrave;ne pour l'A400M d'Airbus" href="http://trends.levif.be/economie/entreprises/bouffee-d-oxygene-pour-l-a400m-d-airbus/article-normal-796391.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Bouff&eacute;e d'oxyg&egrave;ne pour l'A400M d'Airbus</a></li></ol></div>
<div class="Module widget bannerWidget"><script>rmgParamObject.displayedContent.add(492641);</script><figure><a title="UberizeME" href="http://trends.levif.be/economie/high-tech/uberizeme/groupement-normal-488173.html"><img width="300" height="200" alt="UberizeME" src="/medias/5830/2985167.jpg"></a></figure></div>
<div class="Module widget bannerWidget"><script>rmgParamObject.displayedContent.add(351405);</script><figure><a title="Numerik - l'actu connect&eacute;e" href="http://trends.levif.be/economie/high-tech/numerik/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Numerik');"><img width="300" height="100" alt="Numerik - l'actu connect&eacute;e" src="/medias/3316/1698183.jpg"></a></figure></div>
<div class="Module Module--review"><h3 class="Module-title">Entreprises<a class="Module-titleLink" title="Plus d'Entreprises" href="/economie/entreprises/">Plus d'Entreprises</a></h3><div class="Grid"><article data-contentid="796445" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Total: les b&eacute;n&eacute;fices ont bondi en 2017" href="//trends.levif.be/economie/entreprises/total-les-benefices-ont-bondi-en-2017/article-normal-796445.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Entreprise Auto');"><img src="/medias/6969/3568313.jpg" alt="Total: les b&eacute;n&eacute;fices ont bondi en 2017"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Total: les b&eacute;n&eacute;fices ont bondi en 2017" href="//trends.levif.be/economie/entreprises/total-les-benefices-ont-bondi-en-2017/article-normal-796445.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Entreprise Auto');">Total: les b&eacute;n&eacute;fices ont bondi en 2017</a></h1></div><script>rmgParamObject.displayedContent.add(796445);</script></article><article data-contentid="792275" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title='"Les dirigeants europ&eacute;ens sous-estiment le pouvoir du non-verbal"' href="//trends.levif.be/economie/entreprises/les-dirigeants-europeens-sous-estiment-le-pouvoir-du-non-verbal/article-normal-792275.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Entreprise Auto');"><img src="/medias/11522/5899667.jpg" alt='"Les dirigeants europ&eacute;ens sous-estiment le pouvoir du non-verbal"'></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title='"Les dirigeants europ&eacute;ens sous-estiment le pouvoir du non-verbal"' href="//trends.levif.be/economie/entreprises/les-dirigeants-europeens-sous-estiment-le-pouvoir-du-non-verbal/article-normal-792275.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Entreprise Auto');"><i class="roularticon-plus"></i>"Les dirigeants europ&eacute;ens sous-estiment le pouvoir du non-verbal"</a></h1></div><script>rmgParamObject.displayedContent.add(792275);</script></article></div></div>
    <div class="widget most-shares" id="trends-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//trends.levif.be/economie/entreprises/carrefour-la-direction-veut-davantage-de-polyvalence-de-la-part-des-travailleurs/article-normal-796213.html" title="Carrefour: la direction veut davantage de polyvalence de la part des travailleurs" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Carrefour: la direction veut davantage de polyvalence de la part des travailleurs
                        </a>
                <span class="shares">124</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//trends.levif.be/economie/entreprises/30-des-emplois-pourraient-etre-affectes-par-l-automatisation-d-ici-quinze-ans/article-normal-795233.html" title="30% des emplois pourraient être affectés par l&#039;automatisation d&#039;ici quinze ans" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        30% des emplois pourraient être affectés par l&#039;automatisation d&#039;ici quinze ans
                        </a>
                <span class="shares">80</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//trends.levif.be/economie/politique-economique/des-cooperateurs-d-arco-mettent-en-demeure-le-premier-ministre/article-normal-796031.html" title="Des coopérateurs d&#039;Arco mettent en demeure le Premier ministre" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Des coopérateurs d&#039;Arco mettent en demeure le Premier ministre
                        </a>
                <span class="shares">74</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//trends.levif.be/economie/banque-et-finance/bitcoin-challenge-ma-troisieme-semaine-catastrophique-en-5-tweets/article-normal-795151.html" title="Bitcoin Challenge: ma troisième semaine (catastrophique) en 5 tweets" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Bitcoin Challenge: ma troisième semaine (catastrophique) en 5 tweets
                        </a>
                <span class="shares">61</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//trends.levif.be/economie/entreprises/gazelles-du-bw-odoo-en-route-pour-les-sommets/article-normal-795733.html" title="[Gazelles du BW] Odoo, en route pour les sommets" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        [Gazelles du BW] Odoo, en route pour les sommets
                        </a>
                <span class="shares">41</span>
            </li>
            </ol>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">Banque et Finance<a class="Module-titleLink" title="Plus de Banque et Finance" href="/economie/banque-et-finance/">Plus de Banque et Finance</a></h3><div class="Grid"><article data-contentid="796471" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="La Gr&egrave;ce pr&eacute;pare son retour sur les march&eacute;s" href="//trends.levif.be/economie/banque-et-finance/la-grece-prepare-son-retour-sur-les-marches/article-normal-796471.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');"><img src="/medias/4300/2202003.jpg" alt="La Gr&egrave;ce pr&eacute;pare son retour sur les march&eacute;s"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="La Gr&egrave;ce pr&eacute;pare son retour sur les march&eacute;s" href="//trends.levif.be/economie/banque-et-finance/la-grece-prepare-son-retour-sur-les-marches/article-normal-796471.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');">La Gr&egrave;ce pr&eacute;pare son retour sur les march&eacute;s</a></h1></div><script>rmgParamObject.displayedContent.add(796471);</script></article><article data-contentid="792379" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Bitcoin: feu de paille ou nouvel or num&eacute;rique ?" href="//trends.levif.be/economie/banque-et-finance/bitcoin-feu-de-paille-ou-nouvel-or-numerique/article-normal-792379.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');"><img src="/medias/11522/5899763.jpg" alt="Bitcoin: feu de paille ou nouvel or num&eacute;rique ?"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Bitcoin: feu de paille ou nouvel or num&eacute;rique ?" href="//trends.levif.be/economie/banque-et-finance/bitcoin-feu-de-paille-ou-nouvel-or-numerique/article-normal-792379.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');"><i class="roularticon-plus"></i>Bitcoin: feu de paille ou nouvel or num&eacute;rique ?</a></h1></div><script>rmgParamObject.displayedContent.add(792379);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module Module--review"><h3 class="Module-title">Politique &eacute;conomique<a class="Module-titleLink" title="Plus de Politique &eacute;conomique" href="/economie/politique-economique">Plus de Politique &eacute;conomique</a></h3><div class="Grid"><article data-contentid="796299" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="1.200 pensionn&eacute;s ont b&eacute;n&eacute;fici&eacute; des flexi-jobs depuis janvier" href="//trends.levif.be/economie/politique-economique/1-200-pensionnes-ont-beneficie-des-flexi-jobs-depuis-janvier/article-normal-796299.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');"><img src="/medias/10421/5335757.jpg" alt="1.200 pensionn&eacute;s ont b&eacute;n&eacute;fici&eacute; des flexi-jobs depuis janvier"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="1.200 pensionn&eacute;s ont b&eacute;n&eacute;fici&eacute; des flexi-jobs depuis janvier" href="//trends.levif.be/economie/politique-economique/1-200-pensionnes-ont-beneficie-des-flexi-jobs-depuis-janvier/article-normal-796299.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');">1.200 pensionn&eacute;s ont b&eacute;n&eacute;fici&eacute; des flexi-jobs depuis janvier</a></h1></div><script>rmgParamObject.displayedContent.add(796299);</script></article><article data-contentid="796083" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Dollar, commerce, fiscalit&eacute;... Comment Trump change la donne" href="//trends.levif.be/economie/politique-economique/dollar-commerce-fiscalite-comment-trump-change-la-donne/article-normal-796083.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');"><img src="/medias/11463/5869171.jpg" alt="Dollar, commerce, fiscalit&eacute;... Comment Trump change la donne"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Dollar, commerce, fiscalit&eacute;... Comment Trump change la donne" href="//trends.levif.be/economie/politique-economique/dollar-commerce-fiscalite-comment-trump-change-la-donne/article-normal-796083.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');">Dollar, commerce, fiscalit&eacute;... Comment Trump change la donne</a></h1></div><script>rmgParamObject.displayedContent.add(796083);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="tendances-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="9cbbbfc7f97ff02e05b83ab132888000a21d73f9_template" style="display: none;"></div><div id="9cbbbfc7f97ff02e05b83ab132888000a21d73f9_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('9cbbbfc7f97ff02e05b83ab132888000a21d73f9');
                    </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Trends-Tendances Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TE&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_trends_fr_abo">Abonnement</a></li><li  ><a  href="http://trends.levif.be/s/ct/enKiosque/magazine">Trends cette semaine</a></li><li  ><a  href="http://trends.levif.be/s/ct/enKiosque/magazine">Archives</a></li><li  ><a  href="/trends-numerique/" data-key="static_trends_fr_digitaal">Pour abonn&eacute;s</a></li><li  ><a  href="/trends-numerique/#devices" data-key="static_trends_fr_digitaal">Smartphones &amp; tablettes</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/economie/">Economie</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home">Construire &amp; R&eacute;nover</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=daily" target="_new">Tendances/Canal Z newsletter quotidienne</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=immo" target="_new">Tendances Immo</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.trends.levif.be/economie/">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/trends-numerique/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="http://www.facebook.com/pages/Tendances/59914566073">Trends sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/redacTendances">Trends sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Trends RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://trends.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.68" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Ce site utilise des cookies pour améliorer votre expérience d'utilisateur. En continuant à surfer, vous acceptez notre politique de cookies. <a href="http://www.roularta.be/fr/privacy-policy" target="_blank">Plus d'infos</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.57"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.57'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.57'},
                                    {main2: '/js/main2.js?v3.3.57'},
                                {main: '/js/main.js?v3.3.57'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.57'},
                {cookies: '/js/cookies.js?v3.3.57'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.57'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.57'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.57'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.57'},
                                                            {bp_btNew: '/js/bt.js?v3.3.57'},
                        {plus: '/js/paywall-plus.js?v3.3.57'},
        {paywall: '/js/paywall.js?v3.3.57'},
                    {plugins: '/js/plugins.js?v3.3.57'},
                {common2: '/js/common2.js?v3.3.57'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.57'},
                                {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.57'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.57', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.57', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.57', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-Trends-FR', 'TE_MEMBER', 'FR_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '4569E645263A4725';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:huvglo7sp-s',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '144439012322',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Hotjar Tracking Code for http://trends.levif.be -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414151,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Lire la chronique d'Amid Faljaoui","dimension2":"1518086133","dimension3":"High-tech","dimension4":"opinion","dimension5":"unknown","dimension6":"Site-Trends-FR","dimension9":"500 - 999","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86633&t=js&s=1"></script>
        
        

                
            </body>
</html>
