

<!DOCTYPE html>
<html>
  <head>
      <title>
                  USA: nouveau bond des ventes de chansons grâce au streaming - Entreprises - Trends-Tendances.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.49"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Les ventes de chansons ont de nouveau progressé avec vigueur en 2017 aux Etats-Unis, profitant de l&#039;essor des services d&#039;écoute en flux, a annoncé mercredi le cabinet spécialisé BuzzAngle Music." />
        <meta name="keywords" content="Neil Young" />
        <meta name="adhese_location" content="_I0134-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="redacTendances" />
        <meta property="fb:app_id" content="144439012322" />
        <meta property="fb:pages" content="59914566073" />
        <meta property="og:image" content="http://trends.levif.be/medias/6725/3443425.jpg" />
        <meta property="og:title" content="USA: nouveau bond des ventes de chansons grâce au streaming" />
        <meta property="og:description" content="Les ventes de chansons ont de nouveau progressé avec vigueur en 2017 aux Etats-Unis, profitant de l&#039;essor des services d&#039;écoute en flux, a annoncé mercredi le cabinet spécialisé BuzzAngle Music." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://trends.levif.be/economie/entreprises/usa-nouveau-bond-des-ventes-de-chansons-grace-au-streaming/article-normal-778709.html" />
        <meta property="article:section" content="entreprises" />
        <meta property="article:published_time" content="2018-01-03 19:50:27" />
        <meta property="article:modified_time" content="2018-01-03 19:50:20" />
        <meta property="article:tag" content="Neil Young" />
        <meta property="article:tag" content="David Bowie" />
        <meta property="article:tag" content="Marvin Gaye" />
        <meta property="article:tag" content="Taylor Swift" />
        <meta property="article:tag" content="Etats-Unis" />
        <meta property="article:tag" content="BuzzAngle Music" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2000778709" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Trends-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.trends.levif.be/economie/entreprises/usa-nouveau-bond-des-ventes-de-chansons-grace-au-streaming/article-normal-778709.html" />
                                <link rel="canonical" href="http://trends.levif.be/economie/entreprises/usa-nouveau-bond-des-ventes-de-chansons-grace-au-streaming/article-normal-778709.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Trends-FR.ico?v3.0.68">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-FR.ico?v3.0.68">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_Trends-FR.css?v3.2.97" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-Trends-FR.desktop.css?v3.2.97" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-Trends-FR.css?v3.2.97" media="screen,projection">
                            <link href="/css/print.css?v3.2.97" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.49"></script>
      <script src="/js/init.js?v3.3.49"></script>
      <script src="/js/external/adrum.js?v3.3.49"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.49"></script>
                        <!-- PROXISTORE SCRIPT -->
            <script async>
                bw_ps_adspot_id = "82608236";
                if(localStorage){
                    ps_version = localStorage.getItem('ps_version');
                }
                if(typeof ps_version =='undefined' || ps_version == null){
                    ps_version = new Date().getTime();
                }
                document.write('<sc'+'ript src="https://abs.proxistore.com/abe/js/psuniversaltag.js?v='+ps_version+'" type="text/javascript"></scr'+'ipt>');
            </script>
            <!-- END PROXISTORE SCRIPT -->
        
        <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.49" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.49"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.49';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.49"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_I0134-fr_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                rmgAdArray.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                          
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);

                  if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!= 'undefined' && ps_display_params!='') {
                      rmgAdhese.registerRequestParameter('in',"prx");
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/241544474.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=trends');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                        <div class="logo">Trends-Tendances.be</div>
                        <span>Cliquez ici pour entrer dans</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-FR.svg?v3.0.68" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Rubrieken');">Rubriques</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Moneytalk');">
                                                                                                                            Moneytalk
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Initi&amp;eacute; de la bourse');">
                                                                                                                            Initi&eacute; de la bourse
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');">
                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Les plus r&amp;eacute;cents');">
                                                                                                                            Les plus r&eacute;cents
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Opinion');">
                                                                                                                            Opinion
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/entreprises/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprises');">
                                                                                                                            Entreprises
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/banque-et-finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Banque et Finance');">
                                                                                                                            Banque et Finance
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/politique-economique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Politique &amp;eacute;conomique');">
                                                                                                                            Politique &eacute;conomique
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/high-tech/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_High-Tech');">
                                                                                                                            High-Tech
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/people/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_People');">
                                                                                                                            People
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Immo');">
                                                                                                                            Immo
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/entreprendre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Entreprendre');">
                                                                                                                            Entreprendre
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/pub-et-medias/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Pub &amp;amp; M&amp;eacute;dias');">
                                                                                                                            Pub &amp; M&eacute;dias
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/family-business/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Family Business');">
                                                                                                                            Family Business
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/public-sector/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Public Sector');">
                                                                                                                            Public Sector
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/lawyerz/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Lawyerz');">
                                                                                                                            Lawyerz
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Style');">
                                                                                                                            Style
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/reportages-photo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Photos');">
                                                                                                                            Photos
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/reportages-video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Vid&amp;eacuteos');">
                                                                                                                            Vid&eacuteos
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trendstop.levif.be/fr/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends Top');">
                                                                                                                            Trends Top
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//nouvelles-graphiques.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nouvelles Graphiques');">
                                                                                                                            Nouvelles Graphiques
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Actions');">
                                                                                                                            Actions
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Archives');">
                                                                                                                            Archives
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Events');">
                                                                                                                            Events
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');">
                                                                                                                            Le magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Trends_de_cette_semaine');">Le magazine</a>
                    </li>
    
                                                                    <li class="m-advantages">
                            <a href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                    </li>
    
                                                                    <li class="m-subscribe">
                            <a href="/info/abonnements/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');">Abonnez-vous</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_lees_later_view');">
                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Voor_abonnees');">
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Trends-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/economie/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');">
                                                                                    <span><img name="Site-LeVif-FR" src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Actualité</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');">
                                                                                    <span><img name="Site-LeVifWeekend-FR" src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');">
                                                                                    <span><img name="Site-LeVifFocus-FR" src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Culture</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');">
                                                                                    <span><img name="Site-Trends-FR" src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');">
                                                                                    <span><img name="Site-Trends-Style-FR" src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');">
                                                                                    <span><img name="Site-Moneytalk-FR" src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Argent</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');">
                                                                                    <span><img name="Site-CanalZ-FR" src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>CanalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');">
                                                                                    <span><img name="Site-DataNews-FR" src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-FR" src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//jevaisconstruire.levif.be/construire-renovation/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Construire&amp;Rénover');">
                                                                                    <span><img name="Site-JeVaisConstruire-FR" src="/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Construire &amp; Rénover</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');">
                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-FR" src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
        </nav>
    </header>
</div>
                                            <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fusa-nouveau-bond-des-ventes-de-chansons-grace-au-streaming%2Farticle-normal-778709.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/778709&text=USA%3A%20nouveau%20bond%20des%20ventes%20de%20chansons%20gr%C3%A2ce%20au%20streaming&via=redacTendances" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fusa-nouveau-bond-des-ventes-de-chansons-grace-au-streaming%2Farticle-normal-778709.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fusa-nouveau-bond-des-ventes-de-chansons-grace-au-streaming%2Farticle-normal-778709.html&title=USA%3A%20nouveau%20bond%20des%20ventes%20de%20chansons%20gr%C3%A2ce%20au%20streaming&source=Trends-Tendances.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        USA: nouveau bond des ventes de chansons grâce au streaming
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                            <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//trends.levif.be/economie/auteurs/trends-tendances-139.html" title="Articles de Trends Tendances">
                                        Trends Tendances
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle"> </span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">03/01/18 à 19:50 - Mise à jour à 19:50</p>

                                <p class="page-source">Source: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Les ventes de chansons ont de nouveau progress&eacute; avec vigueur en 2017 aux Etats-Unis, profitant de l'essor des services d'&eacute;coute en flux, a annonc&eacute; mercredi le cabinet sp&eacute;cialis&eacute; BuzzAngle Music.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fusa-nouveau-bond-des-ventes-de-chansons-grace-au-streaming%2Farticle-normal-778709.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/778709&text=USA%3A%20nouveau%20bond%20des%20ventes%20de%20chansons%20gr%C3%A2ce%20au%20streaming&via=redacTendances" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fusa-nouveau-bond-des-ventes-de-chansons-grace-au-streaming%2Farticle-normal-778709.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fusa-nouveau-bond-des-ventes-de-chansons-grace-au-streaming%2Farticle-normal-778709.html&title=USA%3A%20nouveau%20bond%20des%20ventes%20de%20chansons%20gr%C3%A2ce%20au%20streaming&source=Trends-Tendances.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('778709');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/6725/3443425.jpg" alt="USA: nouveau bond des ventes de chansons gr&acirc;ce au streaming" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; Reuters</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>La consommation musicale totale a progress&eacute; de 12,8% en volume l'an dernier dans le plus important march&eacute; mondial, triplant la hausse de 4,2% enregistr&eacute;e l'ann&eacute;e pr&eacute;c&eacute;dente. Les services de streaming &agrave; la demande, sous l'impulsion du groupe su&eacute;dois spotify, ont rapidement pris le dessus sur les t&eacute;l&eacute;chargements op&eacute;r&eacute;s &agrave; partir des plateformes comme iTunes qui avaient r&eacute;volutionn&eacute; l'industrie musicale il y a quelques ann&eacute;es. </p><p>Ainsi, selon BuzzAngle Music, pr&egrave;s de trois fois plus de chansons ont &eacute;t&eacute; &eacute;cout&eacute;es en moyenne en streaming chaque jour aux Etats-Unis (1,67 milliard) que la totalit&eacute; des morceaux t&eacute;l&eacute;charg&eacute;s sur l'ensemble de l'ann&eacute;e (563,7 millions). La croissance du seul streaming musical a bondi de plus de 50% sur un an. Selon le cabinet, plus de 80% des &eacute;coutes en streaming ont &eacute;man&eacute; de sites par abonnement. Mais tout n'est pas rose: de nombreux artistes se plaignent de ne recevoir qu'une petite portion des b&eacute;n&eacute;fices dans ce nouvel &eacute;chiquier. Wixen Music Publishing, qui d&eacute;tient notamment les droits de Neil Young et The Doors, a lanc&eacute; la semaine derni&egrave;re des poursuites contre Spotify r&eacute;clamant 1,6 milliard de dollars.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>L'&eacute;diteur affirme que la firme su&eacute;doise n'a pas requis les autorisations n&eacute;cessaires pour constituer son catalogue de 30 millions de chansons. Spotify fait aussi face &agrave; une concurrence croissante avec l'arriv&eacute;e de services propos&eacute;s par des mastodontes comme Apple et Amazon, ou encore le fran&ccedil;ais Deezer et la plateforme Tidal de Jay-Z. Par ailleurs, si les ventes d'album ont continu&eacute; de chuter en 2017, une exception a &eacute;t&eacute; constat&eacute;e pour un support: le vinyl, qui a connu une croissance de 20% gr&acirc;ce &agrave; un regain d'affection des fans et des collectionneurs. </p><p>Le rock et les titres anciens ont largement devanc&eacute; les autres styles musicaux dans le vinyl, mais la plus grosse vente l'an dernier a &eacute;t&eacute; la bande originale de la superproduction "Les Gardiens de la Galaxie" (2014) avec des titres notamment de David Bowie et Marvin Gaye. Tous supports confondus, l'album le plus vendu a &eacute;t&eacute; "Reputation" de Taylor Swift avec pr&egrave;s de 1,9 million de copies, a pr&eacute;cis&eacute; BuzzAngle Music. La pop star a tenu son album hors des sites de streaming pendant trois semaines pour maximiser les ventes. Apr&egrave;s le vinyl, un autre support historique semble conna&icirc;tre un certain renouveau: la cassette. Le nombre de copies vendues a doubl&eacute; en 2017, mais sans d&eacute;passer les 100.000. </p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/neil-young-264531.html" rel="tag">Neil Young</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/david-bowie-176788.html" rel="tag">David Bowie</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/marvin-gaye-5170.html" rel="tag">Marvin Gaye</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/taylor-swift-2927.html" rel="tag">Taylor Swift</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/etats-unis-4487.html" rel="tag">Etats-Unis</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//trends.levif.be/economie/tag/buzzangle-music-621083.html" rel="tag">BuzzAngle Music</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fusa-nouveau-bond-des-ventes-de-chansons-grace-au-streaming%2Farticle-normal-778709.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/778709&text=USA%3A%20nouveau%20bond%20des%20ventes%20de%20chansons%20gr%C3%A2ce%20au%20streaming&via=redacTendances" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fusa-nouveau-bond-des-ventes-de-chansons-grace-au-streaming%2Farticle-normal-778709.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ftrends.levif.be%2Feconomie%2Fentreprises%2Fusa-nouveau-bond-des-ventes-de-chansons-grace-au-streaming%2Farticle-normal-778709.html&title=USA%3A%20nouveau%20bond%20des%20ventes%20de%20chansons%20gr%C3%A2ce%20au%20streaming&source=Trends-Tendances.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('778709');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                                    <aside class="social">
            <p><strong>News Trends-Tendances.be dans votre flux Facebook</strong></p>
            <div class="fb-like" data-href="http://www.facebook.com/pages/Tendances/59914566073" data-width="450" data-show-faces="true"></div>
        </aside>
            
                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div id="trends-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="b2c7f5475707b8ba2989a54206e86148db9dddd6_template" style="display: none;"></div><div id="b2c7f5475707b8ba2989a54206e86148db9dddd6_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('b2c7f5475707b8ba2989a54206e86148db9dddd6');
                    </script></div>
<div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62932/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//trends.levif.be/economie/politique-economique/6000-euros-defiscalises-par-an-pour-legaliser-le-petit-travail-au-noir/article-opinion-778037.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"><img alt="Lire la chronique d'Amid Faljaoui" width="80" height="80" class="pull-left" src="/assets/164/avatar_84099.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(778037);</script><p><a href="//trends.levif.be/economie/politique-economique/6000-euros-defiscalises-par-an-pour-legaliser-le-petit-travail-au-noir/article-opinion-778037.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');">6000 euros d&eacute;fiscalis&eacute;s par an pour l&eacute;galiser le petit travail au noir ?</a></p><small>Lire la chronique d'Amid Faljaoui</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="HALFP" class="Ad HALFP">
                                                    <script>initAdhese('HALFP', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                    </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = '/pages/Tendances/59914566073';</script><h3>Suivez Trends-Tendances</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Trends sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez Trends-Tendances Auto');">Trends sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Trends sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez Trends-Tendances Auto');">Trends sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content redacTendances"><p><a href="http://twitter.com/redacTendances" target="_blank">@redacTendances</a></p><a href="https://twitter.com/redacTendances" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="/rss/" title="Trends RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez Trends-Tendances Auto');">Trends RSS</a></li></ul></div>
<div id="trends-rightbottom-mostread-v2" class="Module most-read widget"><h3 class="Module-title">Les plus lus sur Trends.be</h3><ol><li><span class="num">1</span><a title="Pourquoi nos a&icirc;n&eacute;s sont pr&eacute;cieux" href="http://trends.levif.be/economie/politique-economique/pourquoi-nos-aines-sont-precieux/article-normal-773169.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Pourquoi nos a&icirc;n&eacute;s sont pr&eacute;cieux</a></li><li><span class="num">2</span><a title="En Wallonie, plus question de construire de nouveaux centres commerciaux" href="http://trends.levif.be/economie/politique-economique/en-wallonie-plus-question-de-construire-de-nouveaux-centres-commerciaux/article-normal-777993.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">En Wallonie, plus question de construire de nouveaux centres commerciaux</a></li><li><span class="num">3</span><a title="Pays-Bas: 16 milliards d'euros transf&eacute;r&eacute;s aux Bermudes par Alphabet" href="http://trends.levif.be/economie/entreprises/pays-bas-16-milliards-d-euros-transferes-aux-bermudes-par-alphabet/article-normal-778575.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Pays-Bas: 16 milliards d'euros transf&eacute;r&eacute;s aux Bermudes par Alphabet</a></li><li><span class="num">4</span><a title="6000 euros d&eacute;fiscalis&eacute;s par an pour l&eacute;galiser le petit travail au noir ?" href="http://trends.levif.be/economie/politique-economique/6000-euros-defiscalises-par-an-pour-legaliser-le-petit-travail-au-noir/article-opinion-778037.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">6000 euros d&eacute;fiscalis&eacute;s par an pour l&eacute;galiser le petit travail au noir ?</a></li><li><span class="num">5</span><a title="Bruxelles: le nombre de faillites en hausse de 7,6% en 2017" href="http://trends.levif.be/economie/entreprises/bruxelles-le-nombre-de-faillites-en-hausse-de-7-6-en-2017/article-normal-778643.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Bruxelles: le nombre de faillites en hausse de 7,6% en 2017</a></li></ol></div>
<div class="Module Module--review"><h3 class="Module-title">Banque et Finance<a class="Module-titleLink" title="Plus de Banque et Finance" href="/economie/banque-et-finance/">Plus de Banque et Finance</a></h3><div class="Grid"><article data-contentid="778017" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Le p&eacute;trole en baisse, h&eacute;site entre la mer du Nord et l'Iran" href="//trends.levif.be/economie/banque-et-finance/le-petrole-en-baisse-hesite-entre-la-mer-du-nord-et-l-iran/article-normal-778017.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');"><img src="/medias/10368/5308711.jpg" alt="Le p&eacute;trole en baisse, h&eacute;site entre la mer du Nord et l'Iran"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Le p&eacute;trole en baisse, h&eacute;site entre la mer du Nord et l'Iran" href="//trends.levif.be/economie/banque-et-finance/le-petrole-en-baisse-hesite-entre-la-mer-du-nord-et-l-iran/article-normal-778017.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');">Le p&eacute;trole en baisse, h&eacute;site entre la mer du Nord et l'Iran</a></h1></div><script>rmgParamObject.displayedContent.add(778017);</script></article><article data-contentid="776773" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Bourse: le Bel 20 gagne 10% lors d'une ann&eacute;e boursi&egrave;re 2017 riche en records" href="//trends.levif.be/economie/banque-et-finance/bourse-le-bel-20-gagne-10-lors-d-une-annee-boursiere-2017-riche-en-records/article-normal-776773.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');"><img src="/medias/8119/4156985.jpg" alt="Bourse: le Bel 20 gagne 10% lors d'une ann&eacute;e boursi&egrave;re 2017 riche en records"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Bourse: le Bel 20 gagne 10% lors d'une ann&eacute;e boursi&egrave;re 2017 riche en records" href="//trends.levif.be/economie/banque-et-finance/bourse-le-bel-20-gagne-10-lors-d-une-annee-boursiere-2017-riche-en-records/article-normal-776773.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Banque et Finance Auto');">Bourse: le Bel 20 gagne 10% lors d'une ann&eacute;e boursi&egrave;re 2017 riche en records</a></h1></div><script>rmgParamObject.displayedContent.add(776773);</script></article></div></div>
    <div class="widget most-shares" id="trends-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//trends.levif.be/economie/politique-economique/en-wallonie-plus-question-de-construire-de-nouveaux-centres-commerciaux/article-normal-777993.html" title="En Wallonie, plus question de construire de nouveaux centres commerciaux" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        En Wallonie, plus question de construire de nouveaux centres commerciaux
                        </a>
                <span class="shares">483</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//trends.levif.be/economie/entreprises/bruxelles-le-nombre-de-faillites-en-hausse-de-7-6-en-2017/article-normal-778643.html" title="Bruxelles: le nombre de faillites en hausse de 7,6% en 2017" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Bruxelles: le nombre de faillites en hausse de 7,6% en 2017
                        </a>
                <span class="shares">69</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//trends.levif.be/economie/politique-economique/en-2020-tout-sauf-trump/article-normal-773265.html" title="En 2020, tout sauf Trump" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            En 2020, tout sauf Trump
                        </a>
                <span class="shares">45</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//trends.levif.be/economie/politique-economique/catalogne-l-espagne-evalue-a-un-milliard-d-euros-le-cout-de-la-crise/article-normal-777535.html" title="Catalogne: l&#039;Espagne évalue à un milliard d&#039;euros le coût de la crise" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Catalogne: l&#039;Espagne évalue à un milliard d&#039;euros le coût de la crise
                        </a>
                <span class="shares">41</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//trends.levif.be/economie/politique-economique/il-n-y-aura-pas-de-pacte-energetique-en-2018/article-normal-777563.html" title="Il n&#039;y aura pas de pacte énergétique en 2018" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Il n&#039;y aura pas de pacte énergétique en 2018
                        </a>
                <span class="shares">37</span>
            </li>
            </ol>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">Politique &eacute;conomique<a class="Module-titleLink" title="Plus de Politique &eacute;conomique" href="/economie/politique-economique">Plus de Politique &eacute;conomique</a></h3><div class="Grid"><article data-contentid="773201" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Apr&egrave;s les &eacute;lections fran&ccedil;aises et allemandes, un regain d'optimisme europ&eacute;en" href="//trends.levif.be/economie/politique-economique/apres-les-elections-francaises-et-allemandes-un-regain-d-optimisme-europeen/article-normal-773201.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');"><img src="/medias/8851/4531731.jpg" alt="Apr&egrave;s les &eacute;lections fran&ccedil;aises et allemandes, un regain d'optimisme europ&eacute;en"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Apr&egrave;s les &eacute;lections fran&ccedil;aises et allemandes, un regain d'optimisme europ&eacute;en" href="//trends.levif.be/economie/politique-economique/apres-les-elections-francaises-et-allemandes-un-regain-d-optimisme-europeen/article-normal-773201.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');">Apr&egrave;s les &eacute;lections fran&ccedil;aises et allemandes, un regain d'optimisme europ&eacute;en</a></h1></div><script>rmgParamObject.displayedContent.add(773201);</script></article><article data-contentid="778525" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Un registre des gages &eacute;lectronique en ligne depuis le 1er janvier" href="//trends.levif.be/economie/politique-economique/un-registre-des-gages-electronique-en-ligne-depuis-le-1er-janvier/article-normal-778525.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');"><img src="/medias/5960/3051579.jpg" alt="Un registre des gages &eacute;lectronique en ligne depuis le 1er janvier"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Un registre des gages &eacute;lectronique en ligne depuis le 1er janvier" href="//trends.levif.be/economie/politique-economique/un-registre-des-gages-electronique-en-ligne-depuis-le-1er-janvier/article-normal-778525.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right Politique &eacute;conomique Auto');">Un registre des gages &eacute;lectronique en ligne depuis le 1er janvier</a></h1></div><script>rmgParamObject.displayedContent.add(778525);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"><script>initAdhese('AFFI_300PX_1', 'module');</script></div></div>
<div class="Module Module--review"><h3 class="Module-title">High-Tech<a class="Module-titleLink" title="Plus de High-Tech" href="/economie/high-tech">Plus de High-Tech</a></h3><div class="Grid"><article data-contentid="766333" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Plong&eacute;e au coeur de 42, l'&eacute;cole de codage anticonformiste qui d&eacute;barque &agrave; Bruxelles" href="//trends.levif.be/economie/high-tech/plongee-au-coeur-de-42-l-ecole-de-codage-anticonformiste-qui-debarque-a-bruxelles/article-normal-766333.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right High-Tech Auto');"><img src="/medias/10996/5630021.jpg" alt="Plong&eacute;e au coeur de 42, l'&eacute;cole de codage anticonformiste qui d&eacute;barque &agrave; Bruxelles"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Plong&eacute;e au coeur de 42, l'&eacute;cole de codage anticonformiste qui d&eacute;barque &agrave; Bruxelles" href="//trends.levif.be/economie/high-tech/plongee-au-coeur-de-42-l-ecole-de-codage-anticonformiste-qui-debarque-a-bruxelles/article-normal-766333.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right High-Tech Auto');"><i class="roularticon-plus"></i>Plong&eacute;e au coeur de 42, l'&eacute;cole de codage anticonformiste qui d&eacute;barque &agrave; Bruxelles</a></h1></div><script>rmgParamObject.displayedContent.add(766333);</script></article><article data-contentid="774365" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Apple ralentit volontairement ses anciens mod&egrave;les d'iPhone" href="//trends.levif.be/economie/high-tech/apple-ralentit-volontairement-ses-anciens-modeles-d-iphone/article-normal-774365.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right High-Tech Auto');"><img src="/medias/5856/2998443.jpg" alt="Apple ralentit volontairement ses anciens mod&egrave;les d'iPhone"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Apple ralentit volontairement ses anciens mod&egrave;les d'iPhone" href="//trends.levif.be/economie/high-tech/apple-ralentit-volontairement-ses-anciens-modeles-d-iphone/article-normal-774365.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Trends Right High-Tech Auto');">Apple ralentit volontairement ses anciens mod&egrave;les d'iPhone</a></h1></div><script>rmgParamObject.displayedContent.add(774365);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"><script>initAdhese('AFFI_300PX_2', 'module');</script></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="tendances-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="9cbbbfc7f97ff02e05b83ab132888000a21d73f9_template" style="display: none;"></div><div id="9cbbbfc7f97ff02e05b83ab132888000a21d73f9_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('9cbbbfc7f97ff02e05b83ab132888000a21d73f9');
                    </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Trends-Tendances Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TE&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_trends_fr_abo">Abonnement</a></li><li  ><a  href="http://trends.levif.be/s/ct/enKiosque/magazine">Trends cette semaine</a></li><li  ><a  href="http://trends.levif.be/s/ct/enKiosque/magazine">Archives</a></li><li  ><a  href="/trends-numerique/" data-key="static_trends_fr_digitaal">Pour abonn&eacute;s</a></li><li  ><a  href="/trends-numerique/#devices" data-key="static_trends_fr_digitaal">Smartphones &amp; tablettes</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/economie/">Economie</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home">Construire &amp; R&eacute;nover</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=daily" target="_new">Tendances/Canal Z newsletter quotidienne</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=immo" target="_new">Tendances Immo</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.trends.levif.be/economie/">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/trends-numerique/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="http://www.facebook.com/pages/Tendances/59914566073">Trends sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/redacTendances">Trends sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Trends RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://trends.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.68" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Ce site utilise des cookies pour améliorer votre expérience d'utilisateur. En continuant à surfer, vous acceptez notre politique de cookies. <a href="http://www.roularta.be/fr/privacy-policy" target="_blank">Plus d'infos</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="SKY" class="Ad SKY">
                                                    <script>initAdhese('SKY', 'inline');</script>
                    </div>
    
            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.49"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.49'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.49'},
                                    {main2: '/js/main2.js?v3.3.49'},
                                {main: '/js/main.js?v3.3.49'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.49'},
                {cookies: '/js/cookies.js?v3.3.49'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.49'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.49'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.49'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.49'},
                                                            {bp_btNew: '/js/bt.js?v3.3.49'},
                        {plus: '/js/paywall-plus.js?v3.3.49'},
        {paywall: '/js/paywall.js?v3.3.49'},
                    {plugins: '/js/plugins.js?v3.3.49'},
                {common2: '/js/common2.js?v3.3.49'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.49'},
                                {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.49'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.49', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.49', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.49', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-Trends-FR', 'TE_MEMBER', 'FR_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '4569E645263A4725';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:huvglo7sp-s',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '144439012322',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Hotjar Tracking Code for http://trends.levif.be -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414151,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Trends Tendances","dimension2":"1515005427","dimension3":"Entreprises","dimension4":"article","dimension5":"Belga","dimension6":"Site-Trends-FR","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86633&t=js&s=1"></script>
        
        

                
            </body>
</html>
